<!doctype html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.magazinkolik.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!</title>
<meta name="description" content="Fox’ta yayınlanan No:309 dizisinin başrol oyuncusu Furkan Palalı, dün akşam CK Enerji Boğaziçi Elektrik Dağıtım A.Ş.’nin (BEDAŞ) engelli çocuklar için hayata geçirdiği ‘Hayatı Aydınlat’ projesi kapsamında düzenlenen konsere katıldı." />
<link rel="publisher" href="https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts" />
<link rel="canonical" href="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm" />
<link rel="alternate" href="http://m.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.magazinkolik.com/news/46834.jpg" />
<meta name="DC.date.issued" content="2017-02-02T09:24:42+03:00" />
<meta property="og:site_name" content="Magazin Kolik" />
<meta property="og:url" content="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm" />
<meta property="og:title" content="Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!" />
<meta property="og:description" content="Fox’ta yayınlanan No:309 dizisinin başrol oyuncusu Furkan Palalı, dün akşam CK Enerji Boğaziçi Elektrik Dağıtım A.Ş.’nin (BEDAŞ) engelli çocuklar için hayata geçirdiği ‘Hayatı Aydınlat’ projesi kapsamında düzenlenen konsere katıldı." />
<meta property="og:image" content="http://d.magazinkolik.com/news/46834.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@magazinkolikcom">
<meta name="twitter:url" content="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm">
<meta name="twitter:title" content="Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!" />
<meta name="twitter:description" content="Fox’ta yayınlanan No:309 dizisinin başrol oyuncusu Furkan Palalı, dün akşam CK Enerji Boğaziçi Elektrik Dağıtım A.Ş.’nin (BEDAŞ) engelli çocuklar için hayata geçirdiği ‘Hayatı Aydınlat’ projesi kapsamında düzenlenen konsere katıldı." />
<meta name="twitter:image" content="http://d.magazinkolik.com/news/46834.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.magazinkolik.com/news_t/46834.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2017-02-02T09:24:42+03:00" />
<meta itemprop="dateModified" content="2017-02-02T09:24:42+03:00" />
<meta itemprop="image" content="http://d.magazinkolik.com/news/46834.jpg" />
<link href="http://s.magazinkolik.com/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.magazinkolik.com/function.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2435996-1', 'auto');
  ga('send', 'pageview');

</script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2435996-1', 'auto');
  ga('send', 'pageview');

</script><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.magazinkolik.com//" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.magazinkolik.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.magazinkolik.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.magazinkolik.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 86.848</span></li><li class="down"><span><b>Altın</b> 146,668</span></li><li class="down"><span><b>Dolar</b> 3,7770</span></li><li class="down"><span><b>Euro</b> 4,0601</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>İstanbul</span> 4 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> -16 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><a href="https://www.facebook.com/grammophon/?fref=ts" target="_blank"><img src="http://www.magazinkolik.com/d/banner/cengiz-banner.20170105035129.jpg" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.magazinkolik.com/" rel="home"><img src="http://s.magazinkolik.com/i/logo.png" alt="Magazin Kolik" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">getNormalSWF("728", "90", "http://www.magazinkolik.com/d/banner/magazinkolik-banner-728x90.20160309004151.swf?clickTag=https%3A//www.youtube.com/magazinkolik");</script></div></div><div class="nav-mini"><a href="http://www.magazinkolik.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.magazinkolik.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.magazinkolik.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm">Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!</a></li><li><a href="http://www.magazinkolik.com/derya-baykala-buyuk-surpriz-52408h.htm">DERYA BAYKAL’A BÜYÜK SÜRPRİZ!</a></li><li><a href="http://www.magazinkolik.com/adem-kilicci-doping-yaptigi-kesinlesti-52407h.htm">Adem Kılıççı... DOPİNG YAPTIĞI KESİNLEŞTİ!</a></li><li><a href="http://www.magazinkolik.com/sharon-stone-altmisina-merdiven-dayadi-ama-hala-genc-kiz-gibi-52404h.htm">Sharon Stone... ALTMIŞINA MERDİVEN DAYADI AMA HALA GENÇ KIZ GİBİ!..</a></li><li><a href="http://www.magazinkolik.com/ferhat-gocer-askin-mevsimi-olmaz-ki-52405h.htm">Ferhat Göçer...  ‘AŞKIN MEVSİMİ OLMAZ Kİ’</a></li><li><a href="http://www.magazinkolik.com/ensest-magdurlarinin-cigligi-tiyatro-sahnesinde-52402h.htm">ENSEST MAĞDURLARININ ÇIĞLIĞI, TİYATRO SAHNESİNDE!</a></li><li><a href="http://www.magazinkolik.com/yasamak-guzel-sey-merakla-beklenen-teaser-yayinlandi-52403h.htm">Yaşamak Güzel Şey... MERAKLA BEKLENEN TEASER YAYINLANDI!</a></li><li><a href="http://www.magazinkolik.com/armagan-caglayan-82-program-sonra-veda-etti-52400h.htm">Armağan Çağlayan... 82 PROGRAM SONRA VEDA ETTİ!</a></li><li><a href="http://www.magazinkolik.com/seren-serengil-evlenmek-icin-zuhal-topalda-52399h.htm">Seren Serengil... EVLENMEK İÇİN ZUHAL TOPAL'DA!</a></li><li><a href="http://www.magazinkolik.com/baris-manco-7den-77ye-unutmadik-52401h.htm">Barış Manço... 7'DEN 77'YE UNUTMADIK!...</a></li><li><a href="http://www.magazinkolik.com/pisman-insanlar-cemiyeti-ve-dostlari-kadikoyde-cocuklar-icin-bulusuyor-52395h.htm">"Pişman İnsanlar Cemiyeti ve Dostları"... KADIKÖY'DE ÇOCUKLAR İÇİN BULUŞUYOR!..</a></li><li><a href="http://www.magazinkolik.com/yasemin-yalcindan-mahsuna-destek-nihat-doganin-agzina-kadar-dustuk-52397h.htm">Yasemin Yalçın'dan Mahsun'a destek... "NİHAT DOĞAN'IN AĞZINA KADAR DÜŞTÜK"!..</a></li><li><a href="http://www.magazinkolik.com/coban-yildizi-cekimlerine-baslandi-yayin-icin-gun-sayiyor-52394h.htm">"Çoban Yıldızı"... ÇEKİMLERİNE BAŞLANDI, YAYIN İÇİN GÜN SAYIYOR!..</a></li><li><a href="http://www.magazinkolik.com/furkan-palali-hayati-aydinlat-projesine-anlamli-destek-52396h.htm">Furkan Palalı... "HAYATI AYDINLAT" PROJESİNE ANLAMLI DESTEK!..</a></li><li><a href="http://www.magazinkolik.com/survivor-217-unluler-fire-verdi-52398h.htm">Survivor 2*17... ÜNLÜLER FİRE VERDİ!</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/magazinkolikcom" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/magazinkolikcom" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.magazinkolik.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="2"><a class="inr" href="http://www.magazinkolik.com/magazin-haberleri-2hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1"><a class="inr" href="http://www.magazinkolik.com/muzik-haberleri-1hk.htm" target="_self"><span>MÜZİK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.magazinkolik.com/tv-haberleri-12hk.htm" target="_self"><span>TV</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="11"><a class="inr" href="http://www.magazinkolik.com/sinema-haberleri-11hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="3"><a class="inr" href="http://www.magazinkolik.com/medya-haberleri-3hk.htm" target="_self"><span>MEDYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.magazinkolik.com/spor-magazin-haberleri-18hk.htm" target="_self"><span>SPOR MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.magazinkolik.com/magazin-disi-haberleri-16hk.htm" target="_self"><span>MAGAZİN DIŞI</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="5"><a class="inr" href="http://www.magazinkolik.com/magazin-guzeli-haberleri-5hk.htm" target="_self"><span>MAGAZİN GÜZELİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.magazinkolik.com/saglik-guzellik-haberleri-19hk.htm" target="_self"><span>SAĞLIK GÜZELLİK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.magazinkolik.com/yabanci-magazin-haberleri-31hk.htm" target="_self"><span>YABANCI MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.magazinkolik.com/radyo-haberleri-13hk.htm" target="_self">RADYO</a></li><li><a href="http://www.magazinkolik.com/roportaj-haberleri-4hk.htm" target="_self">RÖPORTAJ</a></li><li><a href="http://www.magazinkolik.com/moda-haberleri-10hk.htm" target="_self">MODA</a></li><li><a href="http://www.magazinkolik.com/mekan-haberleri-6hk.htm" target="_self">MEKAN</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script type="text/javascript">
document.write('<a href="http://www.iplvenus.com.tr/" target="_blank"><img src="http://www.magazinkolik.com/d/banner/banner.gif" width="" height="" border="0"/></a>');</script></div></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.magazinkolik.com/emily-ratajkowski-juventusun-logosuna-seksi-tanitim-52193h.htm"><img src="http://d.magazinkolik.com/news/46603.jpg" alt="Emily Ratajkowski… JUVENTUS’UN LOGOSUNA SEKSİ TANITIM!.." width="890" height="180" /></a></li><li><a href="http://www.magazinkolik.com/ayca-gulsah-celik-ozel-parti-istekleri-icin-ajans-kurdu-51861h.htm"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46233.jpg" alt="Ayça Gülşah Çelik… ÖZEL PARTİ İSTEKLERİ İÇİN AJANS KURDU…" width="890" height="180" /></a></li><li><a href="http://www.magazinkolik.com/2016-victorias-secret-2016-yilin-en-seksi-defilesi-51475h.htm"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/45828.jpg" alt="2016 Victoria&#039;s Secret 2016… YILIN EN SEKSİ DEFİLESİ!.." width="890" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.magazinkolik.com/emily-ratajkowski-juventusun-logosuna-seksi-tanitim-52193h.htm"><img src="http://d.magazinkolik.com/news_ts/46602.jpg" alt="Emily Ratajkowski… JUVENTUS’UN LOGOSUNA SEKSİ TANITIM!.." width="55" height="41" /></a></li><li data-index="1" class="pagenum"><a href="http://www.magazinkolik.com/ayca-gulsah-celik-ozel-parti-istekleri-icin-ajans-kurdu-51861h.htm"><img src="http://d.magazinkolik.com/news_ts/46232.jpg" alt="Ayça Gülşah Çelik… ÖZEL PARTİ İSTEKLERİ İÇİN AJANS KURDU…" width="55" height="41" /></a></li><li data-index="2" class="pagenum"><a href="http://www.magazinkolik.com/2016-victorias-secret-2016-yilin-en-seksi-defilesi-51475h.htm"><img src="http://d.magazinkolik.com/news_ts/45827.jpg" alt="2016 Victoria&#039;s Secret 2016… YILIN EN SEKSİ DEFİLESİ!.." width="55" height="41" /></a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.magazinkolik.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.magazinkolik.com/magazin-haberleri-2hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://s.magazinkolik.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.magazinkolik.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.magazinkolik.com/send_to_friend.php?type=1&amp;id=52409');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.magazinkolik.com/print.php?type=1&amp;id=52409')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-02-02T09:20:00+03:00">02.02.2017 09:20</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.magazinkolik.com/news/46834.jpg" alt="Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!" width="300" height="225" /></div><div itemprop="description" class="short_content">Fox’ta yayınlanan No:309 dizisinin başrol oyuncusu Furkan Palalı, dün akşam CK Enerji Boğaziçi Elektrik Dağıtım A.Ş.’nin (BEDAŞ) engelli çocuklar için hayata geçirdiği ‘Hayatı Aydınlat’ projesi kapsamında düzenlenen konsere katıldı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Furkan Palalı, ‘Hayatı Aydınlat’ konserinde çocukları yalnız bırakmadı…</span></span></p><p><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Cemal Reşit Rey Konser Salonu’nda gerçekleşen Hayatı Aydınlat Konseri’nin ilk bölümünde sosyal sorumluluk projesi kapsamında firma çalışanlarının oluşturduğu Hayatı Aydınlat Korosu sahne aldı.</span></span></p><p><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Projeye desteklerini esirgemeyen Palalı, çocuklarla bol bol fotoğraf çektirdi.</span></span></p><p><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Konserin ardından basın mensuplarının sorularını yanıtlayan ünlü oyuncu; “Bu tarz organizasyonlar bizim de farkındalığımızı artırıyor.</span></span></p><p><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Ben projeyi duyduğumda çok hoşuma gitti. Özellikle vatandaşlarımızın akülü sandalyelerini şarj edebilmeleri için düşünülen bu fikir çok güzel bir düşünce.</span></span></p><p><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Onların da yarı yolda kalmamaları için anlamlı bir proje tasarlanmış. Bunu takdir ederek destekliyorum” diye konuştu.</span></span></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/magazinkolikcom", "magazinkolikcom", "https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts");</script><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm">0</fb:comments-count></i></div></li></ul><ul id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 52409);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></ul><ul id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></ul><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.magazinkolik.com/cigdem-celik-sultanlari-bile-kiskandirdi-399g.htm"><img src="http://d.magazinkolik.com/gallery/399_s.jpg" alt="Çiğdem Çelik... SULTANLARI BİLE KISKANDIRDI!" width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/cigdem-celik-sultanlari-bile-kiskandirdi-399g.htm">Çiğdem Çelik... SULTANLARI BİLE KISKANDIRDI!</a></li><li><a class="image icon_1" href="http://www.magazinkolik.com/ask-acisi-nelere-kadir-398g.htm"><img src="http://d.magazinkolik.com/gallery/398_s.jpg" alt="AŞK ACISI NELERE KADİR!.." width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/ask-acisi-nelere-kadir-398g.htm">AŞK ACISI NELERE KADİR!..</a></li><li><a class="image icon_1" href="http://www.magazinkolik.com/bu-bitkilere-dikkat-cinsel-gucu-arttiriyorlar-397g.htm"><img src="http://d.magazinkolik.com/gallery/397_s.jpg" alt="BU BİTKİLERE DİKKAT!... CİNSEL GÜCÜ ARTTIRIYORLAR..." width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/bu-bitkilere-dikkat-cinsel-gucu-arttiriyorlar-397g.htm">BU BİTKİLERE DİKKAT!... CİNSEL GÜCÜ ARTTIRIYORLAR...</a></li><li><a class="image icon_2" href="http://www.magazinkolik.com/hande-ercel-4-milyon-takipciyi-atlayarak-ziplayarak-dans-ederek-kutladi-174v.htm"><img src="http://d.magazinkolik.com/video/174.jpg" alt="Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…" width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/hande-ercel-4-milyon-takipciyi-atlayarak-ziplayarak-dans-ederek-kutladi-174v.htm">Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm"><img src="http://d.magazinkolik.com/news_t/46834.jpg" alt="Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm"><span>Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!</span>Fox’ta yayınlanan No:309 dizisinin başrol oyuncusu Furkan Palalı, dün akşam CK Enerji Boğaziçi Elektrik Dağıtım A.Ş.’nin (BEDAŞ) engelli çocuklar için hayata geçirdiği ‘Hayatı Aydınlat’ projesi kapsamında düzenlenen konsere katıldı.</a></div><div><a class="image" href="http://www.magazinkolik.com/derya-baykala-buyuk-surpriz-52408h.htm"><img src="http://d.magazinkolik.com/news_t/46833.jpg" alt="DERYA BAYKAL’A BÜYÜK SÜRPRİZ!" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/derya-baykala-buyuk-surpriz-52408h.htm"><span>DERYA BAYKAL’A BÜYÜK SÜRPRİZ!</span>teve2’nin hafta içi her gün canlı yayınla ekrana gelen programı “Derya Baykal’la Gülümse” de bugün çok eğlenceli dakikalar yaşandı.</a></div><div><a class="image" href="http://www.magazinkolik.com/ilhan-mansiz-survivora-devam-edebilecek-mi-52389h.htm"><img src="http://d.magazinkolik.com/news_t/46815.jpg" alt="İlhan Mansız... SURVİVOR&#039;A DEVAM EDEBİLECEK Mİ?" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/ilhan-mansiz-survivora-devam-edebilecek-mi-52389h.htm"><span>İlhan Mansız... SURVİVOR'A DEVAM EDEBİLECEK Mİ?</span>'Survivor 2017' yarışmasında rahatsızlığı sebebiyle iki gündür adada yer almayan İlhan Mansız'ın sağlık durumu hakkında yeni bilgiler geldi. Bir süredir doktor gözetiminde olan eski milli futbolcu için yeni bir değerlendirme yapılacak.</a></div><div><a class="image" href="http://www.magazinkolik.com/cengiz-semercioglu-gulben-ergenin-eski-esini-neden-elestirdi-52387h.htm"><img src="http://d.magazinkolik.com/news_t/46811.jpg" alt="Cengiz Semercioğlu... GÜLBEN ERGEN&#039;İN ESKİ EŞİNİ NEDEN ELEŞTİRDİ?" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/cengiz-semercioglu-gulben-ergenin-eski-esini-neden-elestirdi-52387h.htm"><span>Cengiz Semercioğlu... GÜLBEN ERGEN'İN ESKİ EŞİNİ NEDEN ELEŞTİRDİ?</span>Cengiz Semercioğlu, TRT 1 Ana Haber’i sunan Erhan Çelik’i kişisel sosyal medya hesaplarının adresini yayımladığı gerekçesiyle eleştirdi. Semercioğlu'nun bu yazısına Erhan Çelik'ten sert ve jet yanıt geldi.</a></div><div><a class="image" href="http://www.magazinkolik.com/farah-zeynep-abdullah-guzel-oyuncu-kiminle-ask-yasiyor-52381h.htm"><img src="http://d.magazinkolik.com/news_t/46805.jpg" alt="Farah Zeynep Abdullah... GÜZEL OYUNCU KİMİNLE AŞK YAŞIYOR?..." width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/farah-zeynep-abdullah-guzel-oyuncu-kiminle-ask-yasiyor-52381h.htm"><span>Farah Zeynep Abdullah... GÜZEL OYUNCU KİMİNLE AŞK YAŞIYOR?...</span>Dizi setinde doğan aşklar listesine sürpriz bir çift eklendi. “Muhteşem Yüzyıl Kösem”in iki başarılı ismi Caner Cindoruk ve Farah Zeynep Abdullah’ın çekimler sırasında yakınlaştığı ortaya çıktı.</a></div><div><a class="image" href="http://www.magazinkolik.com/bulent-ersoy-divadan-dillere-destan-kapalicarsi-seferi-52378h.htm"><img src="http://d.magazinkolik.com/news_t/46802.jpg" alt="Bülent Ersoy... DİVA&#039;DAN DİLLERE DESTAN KAPALIÇARŞI SEFERİ!" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/bulent-ersoy-divadan-dillere-destan-kapalicarsi-seferi-52378h.htm"><span>Bülent Ersoy... DİVA'DAN DİLLERE DESTAN KAPALIÇARŞI SEFERİ!</span>Bülent Ersoy evi için turkuvaz ipek halı almak isteyince, gece yarısı Kapalı Çarşı'nın kapıları  özel izin alınarak Diva'ya açıldı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.magazinkolik.com/eski-sevgilisinden-oyle-bir-intikam-aldi-ki-ask-acisi-nelere-kadir-52375h.htm">Eski sevgilisinden öyle bir intikam aldı ki... AŞK ACISI NELERE KADİR!..</a><span>31 Ocak 2017 Salı 12:15</span></li><li><a href="http://www.magazinkolik.com/tuba-buyukustun-onur-saylak-iddialar-dogru-cikti-52373h.htm">Tuba Büyüküstün- Onur Saylak... İDDİALAR DOĞRU ÇIKTI!..</a><span>31 Ocak 2017 Salı 11:02</span></li><li><a href="http://www.magazinkolik.com/yalcin-mentes-artik-calismak-istiyorum-52376h.htm">Yalçın Menteş... &#039;ARTIK ÇALIŞMAK İSTİYORUM!&#039;</a><span>31 Ocak 2017 Salı 10:50</span></li><li><a href="http://www.magazinkolik.com/mehmet-yuzuak-unlu-soz-yazarinin-evi-talan-edildi-52354h.htm">Mehmet Yüzüak... ÜNLÜ SÖZ YAZARININ EVİ TALAN EDİLDİ!..</a><span>30 Ocak 2017 Pazartesi 16:00</span></li><li><a href="http://www.magazinkolik.com/kainatin-en-guzel-kizi-belli-oldu-52349h.htm">KAİNATIN EN GÜZEL KIZI BELLİ OLDU!</a><span>30 Ocak 2017 Pazartesi 12:17</span></li><li><a href="http://www.magazinkolik.com/tugba-ozay-copten-yemek-ariyordum-52347h.htm">Tuğba Özay... &#039;ÇÖPTEN YEMEK ARIYORDUM!&#039;</a><span>30 Ocak 2017 Pazartesi 12:15</span></li><li><a href="http://www.magazinkolik.com/mujdat-gezen-bu-ezani-ataturke-borcluyuz-52338h.htm">Müjdat Gezen... &#039;BU EZANI ATATÜRK&#039;E BORÇLUYUZ!&#039;</a><span>29 Ocak 2017 Pazar 22:13</span></li><li><a href="http://www.magazinkolik.com/sebnem-schaefer-masal-kahramani-oldu-52336h.htm">Şebnem Schaefer... MASAL KAHRAMANI OLDU...</a><span>29 Ocak 2017 Pazar 17:24</span></li><li><a href="http://www.magazinkolik.com/umit-besen-ozbegeni-andi-obezite-cerrahina-ne-soz-verdi-52331h.htm">Ümit Besen….ÖZBEĞEN&#039;İ ANDI, OBEZİTE CERRAHINA NE SÖZ VERDİ?</a><span>29 Ocak 2017 Pazar 15:15</span></li><li><a href="http://www.magazinkolik.com/ayhan-yunkus-muzik-dunyamizin-aci-kaybi-52330h.htm">Ayhan Yünkuş... MÜZİK DÜNYAMIZIN ACI KAYBI!</a><span>29 Ocak 2017 Pazar 13:52</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-150849137956" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="134083471631" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END --></div><div class="headline_side" id="headline_side"><div class="caption">TELEVİZYON HABERLERİ</div><div class="viewport"><ul class="overview"><li><a href="http://www.magazinkolik.com/armagan-caglayan-82-program-sonra-veda-etti-52400h.htm" class="image"><img src="http://d.magazinkolik.com/news/46824.jpg" alt="Armağan Çağlayan... 82 PROGRAM SONRA VEDA ETTİ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/armagan-caglayan-82-program-sonra-veda-etti-52400h.htm" class="title">Veda etti</a></li><li><a href="http://www.magazinkolik.com/seren-serengil-evlenmek-icin-zuhal-topalda-52399h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46823.jpg" alt="Seren Serengil... EVLENMEK İÇİN ZUHAL TOPAL&#039;DA!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/seren-serengil-evlenmek-icin-zuhal-topalda-52399h.htm" class="title">Seren Serengil kısmet ararsa...</a></li><li><a href="http://www.magazinkolik.com/survivor-217-unluler-fire-verdi-52398h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46151.jpg" alt="Survivor 2*17... ÜNLÜLER FİRE VERDİ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/survivor-217-unluler-fire-verdi-52398h.htm" class="title">Kim Elendi?</a></li><li><a href="http://www.magazinkolik.com/bu-sehir-arkandan-gelecek-tehlikeli-yakinlasma-52361h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46783.jpg" alt="Bu Şehir Arkandan Gelecek... TEHLİKELİ YAKINLAŞMA!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/bu-sehir-arkandan-gelecek-tehlikeli-yakinlasma-52361h.htm" class="title">Bu Şehir Arkandan Gelecek</a></li><li><a href="http://www.magazinkolik.com/no309-onurun-donusu-herkesi-sok-eder-52353h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46774.jpg" alt="No:309... ONUR&#039;UN DÖNÜŞÜ HERKESİ ŞOK EDER!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/no309-onurun-donusu-herkesi-sok-eder-52353h.htm" class="title">No:309</a></li><li><a href="http://www.magazinkolik.com/dirilis-ertugrul-vakit-adalet-vakti-52359h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46782.jpg" alt="Diriliş ‘’Ertuğrul’’... VAKİT ADALET VAKTİ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/dirilis-ertugrul-vakit-adalet-vakti-52359h.htm" class="title">Diriliş “Ertuğrul”</a></li><li><a href="http://www.magazinkolik.com/eskiya-dunyaya-hukumdar-olmaz-guc-savaslari-kizisiyor-52358h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46779.jpg" alt="Eşkiya Dünyaya Hükümdar Olmaz... GÜÇ SAVAŞLARI KIZIŞIYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/eskiya-dunyaya-hukumdar-olmaz-guc-savaslari-kizisiyor-52358h.htm" class="title">Namını kaybedersen her şeyini kaybedersin!</a></li><li><a href="http://www.magazinkolik.com/son-destan-mini-dizi-final-yapiyor-52350h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46772.jpg" alt="Son Destan... MİNİ DİZİ FİNAL YAPIYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/son-destan-mini-dizi-final-yapiyor-52350h.htm" class="title">Son Destan</a></li><li><a href="http://www.magazinkolik.com/kirgin-cicekler-kemalin-korkunc-plani-52345h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46766.jpg" alt="Kırgın çiçekler...KEMAL&#039;İN KORKUNÇ PLANI!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/kirgin-cicekler-kemalin-korkunc-plani-52345h.htm" class="title">Kırgın Çiçekler</a></li><li><a href="http://www.magazinkolik.com/icerde-mert-olanlarin-cezasini-kesmeye-kararlidir-52344h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46765.jpg" alt="İçerde... MERT OLANLARIN CEZASINI KESMEYE KARARLIDIR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/icerde-mert-olanlarin-cezasini-kesmeye-kararlidir-52344h.htm" class="title">İçerde</a></li><li><a href="http://www.magazinkolik.com/hangimiz-sevmedik-askin-gucu-52266h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46682.jpg" alt="Hangimiz Sevmedik... AŞKIN GÜCÜ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/hangimiz-sevmedik-askin-gucu-52266h.htm" class="title">Hangimiz Sevmedik?</a></li><li><a href="http://www.magazinkolik.com/paramparca-dilara-hafizasini-kaybediyor-52326h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46745.jpg" alt="Paramparça...DİLARA HAFIZASINI KAYBEDİYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/paramparca-dilara-hafizasini-kaybediyor-52326h.htm" class="title">Paramparça</a></li><li><a href="http://www.magazinkolik.com/bana-sevmeyi-anlat-final-bolumu-52317h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46736.jpg" alt="Bana Sevmeyi Anlat... FİNAL BÖLÜMÜ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/bana-sevmeyi-anlat-final-bolumu-52317h.htm" class="title">Final günü</a></li><li><a href="http://www.magazinkolik.com/zuhal-topalla-hanife-ve-serkan-dans-ederse-52316h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46375.jpg" alt="Zuhal Topal&#039;la... HANİFE VE SERKAN DANS EDERSE!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/zuhal-topalla-hanife-ve-serkan-dans-ederse-52316h.htm" class="title">Dans dersi aldılar, hünerlerini gösterdiler</a></li><li><a href="http://www.magazinkolik.com/arka-sokaklar-yine-zirvede-52314h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/39470.jpg" alt="ARKA SOKAKLAR YİNE ZİRVEDE!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/arka-sokaklar-yine-zirvede-52314h.htm" class="title">Zirveyi bırakmıyor</a></li><li><a href="http://www.magazinkolik.com/o-hayat-benim-efsun-nuranla-birlikte-kaciyor-52301h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46718.jpg" alt="O Hayat Benim...  EFSUN NURAN&#039;LA BİRLİKTE KAÇIYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/o-hayat-benim-efsun-nuranla-birlikte-kaciyor-52301h.htm" class="title">O Hayat Benim</a></li><li><a href="http://www.magazinkolik.com/gulduy-gulduy-show-cocuk-derya-ulug-cocuklarla-52304h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46722.jpg" alt="Güldüy Güldüy Show Çocuk... DERYA ULUĞ ÇOCUKLARLA!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/gulduy-gulduy-show-cocuk-derya-ulug-cocuklarla-52304h.htm" class="title">Güldüy Güldüy Show Çocuk</a></li><li><a href="http://www.magazinkolik.com/ask-laftan-anlamaz-surpriz-ziyaretci-kim-52310h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46729.jpg" alt="Aşk Laftan Anlamaz... SÜRPRİZ ZİYARETÇİ KİM?" width="290" height="218" /></a><a href="http://www.magazinkolik.com/ask-laftan-anlamaz-surpriz-ziyaretci-kim-52310h.htm" class="title">Aşk Laftan Anlamaz</a></li><li><a href="http://www.magazinkolik.com/o-ses-turkiye-de-degisiklik-acun-ilicalinin-yerine-kim-sunacak-52299h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46715.jpg" alt="&quot;O Ses Türkiye&quot; de değişiklik... ACUN ILICALI&#039;NIN YERİNE KİM SUNACAK?.." width="290" height="218" /></a><a href="http://www.magazinkolik.com/o-ses-turkiye-de-degisiklik-acun-ilicalinin-yerine-kim-sunacak-52299h.htm" class="title">Bir süre O Ses Türkiye'yi sunamayacak</a></li><li><a href="http://www.magazinkolik.com/en-cok-izlenen-yabanci-dizi-hangisi-52288h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/35421.jpg" alt="EN ÇOK İZLENEN YABANCI DİZİ HANGİSİ?.." width="290" height="218" /></a><a href="http://www.magazinkolik.com/en-cok-izlenen-yabanci-dizi-hangisi-52288h.htm" class="title">Yabancı dizilerin kralı kim?</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="https://www.facebook.com/magazinkolikcom/" target="_blank"><img src="http://www.magazinkolik.com/d/banner/sosyalmedya_magazinkolik_300x300.20160331010850.jpg" width="" height="" border="0" alt=""/></a></div><div class="side_caption side_caption_3"><a href="http://www.magazinkolik.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.magazinkolik.com/emily-ratajkowski-spor-dunyasina-bir-girdi-pir-girdi-396g.htm"><img src="http://d.magazinkolik.com/gallery/396_s.jpg" alt="Emily Ratajkowski... SPOR DÜNYASINA BİR GİRDİ, PİR GİRDİ..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Emily Ratajkowski... SPOR DÜNYASINA BİR GİRDİ, PİR GİRDİ...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/ayca-gulsah-celik-ozel-parti-istekleri-icin-ajans-kurdu-394g.htm"><img src="http://d.magazinkolik.com/gallery/394_s.jpg" alt="Ayça Gülşah Çelik… &quot;ÖZEL PARTİ&quot; İSTEKLERİ İÇİN AJANS KURDU…" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ayça Gülşah Çelik… "ÖZEL PARTİ" İSTEKLERİ İÇİN AJANS KURDU…</span></a></li><li class="item"><a href="http://www.magazinkolik.com/isin-karaca-3-kez-dunyaevinde-393g.htm"><img src="http://d.magazinkolik.com/gallery/393_s.jpg" alt="Işın Karaca... 3. KEZ DÜNYAEVİNDE..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Işın Karaca... 3. KEZ DÜNYAEVİNDE...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/bulent-ersoy-asena-semiha-yanki-muhtesem-avrupa-seferi-392g.htm"><img src="http://d.magazinkolik.com/gallery/392_s.jpg" alt="Bülent Ersoy-Asena-Semiha Yankı ...MUHTEŞEM  AVRUPA SEFERİ!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bülent Ersoy-Asena-Semiha Yankı ...MUHTEŞEM  AVRUPA SEFERİ!</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/46834.jpg" alt="Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!" width="150" height="112" /></a><a href="http://www.magazinkolik.com/furkan-palali-cocuklara-anlamli-destek-52409h.htm" class="title">Furkan Palalı...ÇOCUKLARA ANLAMLI DESTEK!</a></li><li class="sep"></li><li><a href="http://www.magazinkolik.com/sharon-stone-altmisina-merdiven-dayadi-ama-hala-genc-kiz-gibi-52404h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/46829.jpg" alt="Sharon Stone... ALTMIŞINA MERDİVEN DAYADI AMA HALA GENÇ KIZ GİBİ!.." width="150" height="112" /></a><a href="http://www.magazinkolik.com/sharon-stone-altmisina-merdiven-dayadi-ama-hala-genc-kiz-gibi-52404h.htm" class="title">Sharon Stone... ALTMIŞINA MERDİVEN DAYADI AMA HALA GENÇ KIZ GİBİ!..</a></li><li class="sep"></li><li><a href="http://www.magazinkolik.com/ilhan-mansiz-survivora-devam-edebilecek-mi-52389h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/46815.jpg" alt="İlhan Mansız... SURVİVOR&#039;A DEVAM EDEBİLECEK Mİ?" width="150" height="112" /></a><a href="http://www.magazinkolik.com/ilhan-mansiz-survivora-devam-edebilecek-mi-52389h.htm" class="title">İlhan Mansız... SURVİVOR'A DEVAM EDEBİLECEK Mİ?</a></li><li class="sep"></li><li><a href="http://www.magazinkolik.com/yasemin-yalcindan-mahsuna-destek-nihat-doganin-agzina-kadar-dustuk-52397h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/46822.jpg" alt="Yasemin Yalçın&#039;dan Mahsun&#039;a destek... &quot;NİHAT DOĞAN&#039;IN AĞZINA KADAR DÜŞTÜK&quot;!.." width="150" height="112" /></a><a href="http://www.magazinkolik.com/yasemin-yalcindan-mahsuna-destek-nihat-doganin-agzina-kadar-dustuk-52397h.htm" class="title">Yasemin Yalçın'dan Mahsun'a destek... "NİHAT DOĞAN'IN AĞZINA KADAR DÜŞTÜK"!..</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><div id="astrofoni_widget_56">
    <script type="text/javascript">
        //<![CDATA[
        var widget_conf_61 = {"language":"tr","box_width":"300px","box_height":"500px","box_background":"#000000","menu_items":["gunluk","haftalik","aylik"],"player_width":"275px","thumb_width":"88px","thumb_count":"24","access_code":"QEzZ7BJc","box_id":"astrofoni_widget_56","player_margin":"5px 0","thumb_margin":"0 5px 0 0"};
        (function (w, d, widget_conf) {
            var wa = d.createElement("script"); wa.type = "text/javascript"; wa.async = true; var wa_path = "widget.astrofoni.com/add?v=1";
            wa.src = ("https:" == d.location.protocol ? "https://" : "http://") + wa_path + "&conf=" + encodeURIComponent(JSON.stringify(widget_conf));
            var s = d.getElementsByTagName("head")[0]; s.parentNode.appendChild(wa);
        })(window, document, widget_conf_61);
        //]]>
    </script>
</div></div><div class="side_caption side_caption_2"><a href="http://www.magazinkolik.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.magazinkolik.com/suc-duyurusunda-bulunuyorum-naz-aliye-oldur-isareti-yapti-42127yy.htm">Hulûsi TUNCA<span>SUÇ DUYURUSUNDA BULUNUYORUM! NAZ, ALİ’YE ÖLDÜR İŞARETİ YAPTI!</span></a><a class="image" href="http://www.magazinkolik.com/suc-duyurusunda-bulunuyorum-naz-aliye-oldur-isareti-yapti-42127yy.htm"><img src="http://d.magazinkolik.com/author/258_s.jpg" alt="Hulûsi TUNCA" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/25-27-ocak-3-subat-arasi-vizyon-takvimi-42125yy.htm">Füsun OLGAÇ<span>25 / 27 OCAK - 3 ŞUBAT ARASI VİZYON TAKVİMİ</span></a><a class="image" href="http://www.magazinkolik.com/25-27-ocak-3-subat-arasi-vizyon-takvimi-42125yy.htm"><img src="http://d.magazinkolik.com/author/9107_s.jpg" alt="Füsun OLGAÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/hey-gidi-gunler-5-grandpera-emek-sahnesi-galasina-5-gun-kaldi-42120yy.htm">Zeliha SUNAL<span>HEY GİDİ GÜNLER ! 5 &quot; GRANDPERA EMEK SAHNESİ GALASINA 5 GÜN KALDI..</span></a><a class="image" href="http://www.magazinkolik.com/hey-gidi-gunler-5-grandpera-emek-sahnesi-galasina-5-gun-kaldi-42120yy.htm"><img src="http://d.magazinkolik.com/author/7370_s.jpg" alt="Zeliha SUNAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/televizyon-yoneticilerinin-yuzleri-kizarmiyor-mu-42090yy.htm">Nurcan SABUR<span>TELEVİZYON YÖNETİCİLERİNİN YÜZLERİ KIZARMIYOR MU?</span></a><a class="image" href="http://www.magazinkolik.com/televizyon-yoneticilerinin-yuzleri-kizarmiyor-mu-42090yy.htm"><img src="http://d.magazinkolik.com/author/49_s.jpg" alt="Nurcan SABUR" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/hurremi-gomduk-kosemli-geceler-basliyor-41883yy.htm">Murat ÖKTEM<span>HÜRREM’İ GÖMDÜK..KÖSEM’Lİ GECELER BAŞLIYOR…</span></a><a class="image" href="http://www.magazinkolik.com/hurremi-gomduk-kosemli-geceler-basliyor-41883yy.htm"><img src="http://d.magazinkolik.com/author/1630_s.jpg" alt="Murat ÖKTEM" width="45" height="54" /></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.magazinkolik.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.magazinkolik.com/hande-ercel-4-milyon-takipciyi-atlayarak-ziplayarak-dans-ederek-kutladi-174v.htm"><img src="http://d.magazinkolik.com/video/174.jpg" alt="Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/2016-da-aramizdan-ayrilan-sanatcilar-173v.htm"><img src="http://d.magazinkolik.com/video/173.jpg" alt="2016 DA ARAMIZDAN AYRILAN SANATÇILAR..." width="127" height="96" /><span class="tl"></span><span class="wrapword">2016 DA ARAMIZDAN AYRILAN SANATÇILAR...</span></a></li><li class="item"><a href="http://www.magazinkolik.com/hulya-avsar-banyoda-sarki-soylerken-kendini-videoya-cekti-172v.htm"><img src="http://d.magazinkolik.com/video/172.jpg" alt="Hülya Avşar... BANYODA ŞARKI SÖYLERKEN, KENDİNİ VİDEOYA ÇEKTİ..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Hülya Avşar... BANYODA ŞARKI SÖYLERKEN, KENDİNİ VİDEOYA ÇEKTİ...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/ahmet-selcuk-ilkan-40-sanat-yilini-beraber-yurudugu-sanatci-dostlariyla-kutladi-171v.htm"><img src="http://d.magazinkolik.com/video/171.jpg" alt="Ahmet Selçuk İlkan… 40. SANAT YILINI BERABER YÜRÜDÜĞÜ SANATÇI DOSTLARIYLA KUTLADI" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ahmet Selçuk İlkan… 40. SANAT YILINI BERABER YÜRÜDÜĞÜ SANATÇI DOSTLARIYLA KUTLADI</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="http://www.medyatakip.com.tr/" target="(_blank"><img src="http://www.magazinkolik.com/d/banner/akilli_medya_bilgisi_300x250px.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/magazinkolikcom" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/magazinkolikcom" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.magazinkolik.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.magazinkolik.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.magazinkolik.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.magazinkolik.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Magazin Kolik', 'http://www.magazinkolik.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.magazinkolik.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Magazin Kolik</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br /></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.42586994171143 --></div><script type="text/javascript">showSocialOverlay("http://www.facebook.com/magazinkolikcom", "magazinkolikcom", "https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts");</script></body></html>