<!doctype html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.magazinkolik.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Ömür Gedik... MİNİK HAYVANSEVERLER İLE BULUŞTU!</title>
<meta name="description" content="Sosyal sorumluluk projesi kapsamında, etkinlik alanını ziyaret eden Ömür Gedik, hem bir söyleşi gerçekleştirdi hem de minik hayvanseverlere eşlik etti." />
<link rel="publisher" href="https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts" />
<link rel="canonical" href="http://www.magazinkolik.com/omur-gedik-minik-hayvanseverler-ile-bulustu-52306h.htm" />
<link rel="alternate" href="http://m.magazinkolik.com/omur-gedik-minik-hayvanseverler-ile-bulustu-52306h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.magazinkolik.com/news/46725.jpg" />
<meta name="DC.date.issued" content="2017-01-27T23:48:28+03:00" />
<meta property="og:site_name" content="Magazin Kolik" />
<meta property="og:url" content="http://www.magazinkolik.com/omur-gedik-minik-hayvanseverler-ile-bulustu-52306h.htm" />
<meta property="og:title" content="Ömür Gedik... MİNİK HAYVANSEVERLER İLE BULUŞTU!" />
<meta property="og:description" content="Sosyal sorumluluk projesi kapsamında, etkinlik alanını ziyaret eden Ömür Gedik, hem bir söyleşi gerçekleştirdi hem de minik hayvanseverlere eşlik etti." />
<meta property="og:image" content="http://d.magazinkolik.com/news/46725.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@magazinkolikcom">
<meta name="twitter:url" content="http://www.magazinkolik.com/omur-gedik-minik-hayvanseverler-ile-bulustu-52306h.htm">
<meta name="twitter:title" content="Ömür Gedik... MİNİK HAYVANSEVERLER İLE BULUŞTU!" />
<meta name="twitter:description" content="Sosyal sorumluluk projesi kapsamında, etkinlik alanını ziyaret eden Ömür Gedik, hem bir söyleşi gerçekleştirdi hem de minik hayvanseverlere eşlik etti." />
<meta name="twitter:image" content="http://d.magazinkolik.com/news/46725.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.magazinkolik.com/news_t/46725.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2017-01-27T23:48:28+03:00" />
<meta itemprop="dateModified" content="2017-01-27T23:48:28+03:00" />
<meta itemprop="image" content="http://d.magazinkolik.com/news/46725.jpg" />
<link href="http://s.magazinkolik.com/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.magazinkolik.com/function.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2435996-1', 'auto');
  ga('send', 'pageview');

</script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2435996-1', 'auto');
  ga('send', 'pageview');

</script><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.magazinkolik.com//" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.magazinkolik.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.magazinkolik.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.magazinkolik.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="oops"><span><b>BIST</b> 83.827</span></li><li class="up"><span><b>Altın</b> 148,113</span></li><li class="up"><span><b>Dolar</b> 3,8623</span></li><li class="up"><span><b>Euro</b> 4,1287</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -783px;"><span>İstanbul</span> 0 °C</li><li style="background-position: -3px -377px;"><span>Ankara</span> -6 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><a href="https://www.facebook.com/grammophon/?fref=ts" target="_blank"><img src="http://www.magazinkolik.com/d/banner/cengiz-banner.20170105035129.jpg" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.magazinkolik.com/" rel="home"><img src="http://s.magazinkolik.com/i/logo.png" alt="Magazin Kolik" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, magazinkolik.com -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1914004428042091"
     data-ad-slot="8888535870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.magazinkolik.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.magazinkolik.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.magazinkolik.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.magazinkolik.com/mujde-ar-referandum-rengini-acikladi-52308h.htm">Müjde Ar...  REFERANDUM RENGİNİ AÇIKLADI!..</a></li><li><a href="http://www.magazinkolik.com/lindsay-lohan-turkiyede-cumhurbaskanligi-seviyesinde-kabul-gordu-52307h.htm">Lindsay Lohan... TÜRKİYE'DE CUMHURBAŞKANLIĞI SEVİYESİNDE KABUL GÖRDÜ!</a></li><li><a href="http://www.magazinkolik.com/omur-gedik-minik-hayvanseverler-ile-bulustu-52306h.htm">Ömür Gedik... MİNİK HAYVANSEVERLER İLE BULUŞTU!</a></li><li><a href="http://www.magazinkolik.com/bakuden-bagdata-odul-52305h.htm">BAKÜ’DEN “BAĞDAT”A ÖDÜL!</a></li><li><a href="http://www.magazinkolik.com/zerrin-sumer-tiyatro-burnumda-tutuyor-52303h.htm">Zerrin Sumer... TİYATRO BURNUMDA TÜTÜYOR!</a></li><li><a href="http://www.magazinkolik.com/canli-muzik-mekanlari-tarihe-mi-karisiyor-52302h.htm">CANLI MÜZİK MEKANLARI TARİHE Mİ KARIŞIYOR?</a></li><li><a href="http://www.magazinkolik.com/cenk-gurpinar-dunya-evine-girdi-52300h.htm">Cenk Gürpınar... DÜNYA EVİNE GİRDİ!</a></li><li><a href="http://www.magazinkolik.com/romantik-bir-kis-icin-stil-rehberi-52298h.htm">ROMANTİK BİR KIŞ İÇİN STİL REHBERİ...</a></li><li><a href="http://www.magazinkolik.com/erkin-koray-28-yil-sonra-plaklari-arsivlerde-52297h.htm">Erkin Koray... 28 YIL SONRA PLAKLARI ARŞİVLERDE...</a></li><li><a href="http://www.magazinkolik.com/enerji-sektorunde-is-devrimi-52296h.htm">ENERJİ SEKTÖRÜNDE İŞ DEVRİMİ...</a></li><li><a href="http://www.magazinkolik.com/o-ses-turkiye-de-degisiklik-acun-ilicalinin-yerine-kim-sunacak-52299h.htm">"O Ses Türkiye" de değişiklik... ACUN ILICALI'NIN YERİNE KİM SUNACAK?..</a></li><li><a href="http://www.magazinkolik.com/sabri-sarioglu-surpriz-yatirim-52294h.htm">Sabri Sarıoğlu... SÜRPRİZ YATIRIM!..</a></li><li><a href="http://www.magazinkolik.com/facebook-hikayeler-ozelligi-geliyor-52292h.htm">"Facebook"... "HİKAYELER" ÖZELLİĞİ GELİYOR!..</a></li><li><a href="http://www.magazinkolik.com/kivanc-tatlitug-takipcisine-neden-ates-puskurdu-52295h.htm">Kıvanç Tatlıtuğ... TAKİPCİSİNE NEDEN ATEŞ PÜSKÜRDÜ?..</a></li><li><a href="http://www.magazinkolik.com/sabanci-vakfi-kisa-film-yarismasi-oduller-sahiplerini-buldu-52291h.htm">"Sabancı Vakfı Kısa Film Yarışması"... ÖDÜLLER SAHİPLERİNİ BULDU!..</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/magazinkolikcom" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/magazinkolikcom" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.magazinkolik.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="2"><a class="inr" href="http://www.magazinkolik.com/magazin-haberleri-2hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1"><a class="inr" href="http://www.magazinkolik.com/muzik-haberleri-1hk.htm" target="_self"><span>MÜZİK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.magazinkolik.com/tv-haberleri-12hk.htm" target="_self"><span>TV</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="11"><a class="inr" href="http://www.magazinkolik.com/sinema-haberleri-11hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="3"><a class="inr" href="http://www.magazinkolik.com/medya-haberleri-3hk.htm" target="_self"><span>MEDYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.magazinkolik.com/spor-magazin-haberleri-18hk.htm" target="_self"><span>SPOR MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.magazinkolik.com/magazin-disi-haberleri-16hk.htm" target="_self"><span>MAGAZİN DIŞI</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="5"><a class="inr" href="http://www.magazinkolik.com/magazin-guzeli-haberleri-5hk.htm" target="_self"><span>MAGAZİN GÜZELİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.magazinkolik.com/saglik-guzellik-haberleri-19hk.htm" target="_self"><span>SAĞLIK GÜZELLİK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.magazinkolik.com/yabanci-magazin-haberleri-31hk.htm" target="_self"><span>YABANCI MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.magazinkolik.com/radyo-haberleri-13hk.htm" target="_self">RADYO</a></li><li><a href="http://www.magazinkolik.com/roportaj-haberleri-4hk.htm" target="_self">RÖPORTAJ</a></li><li><a href="http://www.magazinkolik.com/moda-haberleri-10hk.htm" target="_self">MODA</a></li><li><a href="http://www.magazinkolik.com/mekan-haberleri-6hk.htm" target="_self">MEKAN</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script type="text/javascript">
document.write('<a href="http://www.iplvenus.com.tr/" target="_blank"><img src="http://www.magazinkolik.com/d/banner/banner.gif" width="" height="" border="0"/></a>');</script></div></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.magazinkolik.com/emily-ratajkowski-juventusun-logosuna-seksi-tanitim-52193h.htm"><img src="http://d.magazinkolik.com/news/46603.jpg" alt="Emily Ratajkowski… JUVENTUS’UN LOGOSUNA SEKSİ TANITIM!.." width="890" height="180" /></a></li><li><a href="http://www.magazinkolik.com/ayca-gulsah-celik-ozel-parti-istekleri-icin-ajans-kurdu-51861h.htm"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46233.jpg" alt="Ayça Gülşah Çelik… ÖZEL PARTİ İSTEKLERİ İÇİN AJANS KURDU…" width="890" height="180" /></a></li><li><a href="http://www.magazinkolik.com/2016-victorias-secret-2016-yilin-en-seksi-defilesi-51475h.htm"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/45828.jpg" alt="2016 Victoria&#039;s Secret 2016… YILIN EN SEKSİ DEFİLESİ!.." width="890" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.magazinkolik.com/emily-ratajkowski-juventusun-logosuna-seksi-tanitim-52193h.htm"><img src="http://d.magazinkolik.com/news_ts/46602.jpg" alt="Emily Ratajkowski… JUVENTUS’UN LOGOSUNA SEKSİ TANITIM!.." width="55" height="41" /></a></li><li data-index="1" class="pagenum"><a href="http://www.magazinkolik.com/ayca-gulsah-celik-ozel-parti-istekleri-icin-ajans-kurdu-51861h.htm"><img src="http://d.magazinkolik.com/news_ts/46232.jpg" alt="Ayça Gülşah Çelik… ÖZEL PARTİ İSTEKLERİ İÇİN AJANS KURDU…" width="55" height="41" /></a></li><li data-index="2" class="pagenum"><a href="http://www.magazinkolik.com/2016-victorias-secret-2016-yilin-en-seksi-defilesi-51475h.htm"><img src="http://d.magazinkolik.com/news_ts/45827.jpg" alt="2016 Victoria&#039;s Secret 2016… YILIN EN SEKSİ DEFİLESİ!.." width="55" height="41" /></a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Ömür Gedik... MİNİK HAYVANSEVERLER İLE BULUŞTU!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.magazinkolik.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.magazinkolik.com/magazin-haberleri-2hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://s.magazinkolik.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.magazinkolik.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.magazinkolik.com/send_to_friend.php?type=1&amp;id=52306');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.magazinkolik.com/print.php?type=1&amp;id=52306')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-01-27T23:44:00+03:00">27.01.2017 23:44</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.magazinkolik.com/news/46725.jpg" alt="Ömür Gedik... MİNİK HAYVANSEVERLER İLE BULUŞTU!" width="300" height="225" /></div><div itemprop="description" class="short_content">Sosyal sorumluluk projesi kapsamında, etkinlik alanını ziyaret eden Ömür Gedik, hem bir söyleşi gerçekleştirdi hem de minik hayvanseverlere eşlik etti.</div><div itemprop="articleBody" id="news_content" class="text_content"><p><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;"><span style="line-height: 150%; color: rgb(28, 43, 40);">İstanbul Cevahir'in, sömestir tatiline&nbsp;özel olarak hazırladığı “Bir Yuva Bir Mama” ile çocuklar yardıma muhtaç minik dostları için kedi evleri, köpek kulübeleri yapacak, mama paketlerini süsleyecekler.</span></span></span></p><p><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;"><span style="line-height: 150%; color: rgb(28, 43, 40);">Sosyal sorumluluk projesi kapsamında, etkinlik alanını ziyaret eden Ömür Gedik, hem bir söyleşi gerçekleştirdi hem de minik hayvanseverlere eşlik etti. Söyleşiye hayvansever yönü ile tanınan Seyyal Taner ile birlikte katılan Ömür Gedik, hayvan hakları ve dernek olarak kendilerinin yaptıkları çalışmalar hakkında bilgi verdi.</span></span></span><span style="font-size:10.5pt;line-height:150%; font-family:&quot;Helvetica&quot;,sans-serif;color:#1C2B28"><o:p></o:p></span></p><p><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;"><img alt="omurgedik_kulube.jpg" src="http://www.magazinkolik.com/d/other/omurgedik_kulube.jpg" title="omurgedik_kulube.jpg" /></span></span></p><p style="color: rgb(51, 51, 51); font-family: sans-serif, Arial, Verdana, &quot;Trebuchet MS&quot;; font-size: 13px; line-height: 19.5px;"><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;"><strong><span style="line-height: 21px; color: rgb(28, 43, 40);">Ömür Gedik Tasarladığı Kulübe ile Aynı Renkte Giyindi</span></strong></span></span><span style="font-size: 10.5pt; line-height: 21px; font-family: Helvetica, sans-serif; color: rgb(28, 43, 40);"><o:p></o:p></span></p><p style="color: rgb(51, 51, 51); font-family: sans-serif, Arial, Verdana, &quot;Trebuchet MS&quot;; font-size: 13px; line-height: 19.5px;"><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;"><span style="line-height: 21px; color: rgb(28, 43, 40);">Kendi tasarladığı kulübeyi sokak hayvanları için hediye eden Ömür Gedik’in kulübe ile uyumlu olmak için aynı renleri taşıyan kıyafetler giyindiği dikkatlerden kaçmadı.</span></span></span></p><p style="color: rgb(51, 51, 51); font-family: sans-serif, Arial, Verdana, &quot;Trebuchet MS&quot;; font-size: 13px; line-height: 19.5px;"><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;"><span style="line-height: 21px; color: rgb(28, 43, 40);">Proje sonunda hazırlanan evler ve kulübeler, ihtiyaç duyulan noktalara dağıtılacak. Ayrıca etkinliğe katılan çocuklar, paketlerini süsledikleri mamaları yanlarına alabilecekler.</span></span></span></p><p style="color: rgb(51, 51, 51); font-family: sans-serif, Arial, Verdana, &quot;Trebuchet MS&quot;; font-size: 13px; line-height: 19.5px;"><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;"><span style="line-height: 21px; color: rgb(28, 43, 40);">Böylelikle mamalar çocuklar vasıtası ile ihtiyaç noktalarına ulaştırılırken, çocuklar da soğuk havalarda sokak hayvanlarını koruma bilinci kazanacak.</span></span></span></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/magazinkolikcom", "magazinkolikcom", "https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts");</script><div class="banner"><script src="http://run.admost.com/adx/get.ashx?pbk=412208-268188-48073&preredir={amClickThru}"></script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.magazinkolik.com/omur-gedik-minik-hayvanseverler-ile-bulustu-52306h.htm">0</fb:comments-count></i></div></li></ul><ul id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 52306);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></ul><ul id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.magazinkolik.com/omur-gedik-minik-hayvanseverler-ile-bulustu-52306h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></ul><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.magazinkolik.com/hande-ercel-4-milyon-takipciyi-atlayarak-ziplayarak-dans-ederek-kutladi-174v.htm"><img src="http://d.magazinkolik.com/video/174.jpg" alt="Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…" width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/hande-ercel-4-milyon-takipciyi-atlayarak-ziplayarak-dans-ederek-kutladi-174v.htm">Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…</a></li><li><a class="image icon_1" href="http://www.magazinkolik.com/emily-ratajkowski-spor-dunyasina-bir-girdi-pir-girdi-396g.htm"><img src="http://d.magazinkolik.com/gallery/396_s.jpg" alt="Emily Ratajkowski... SPOR DÜNYASINA BİR GİRDİ, PİR GİRDİ..." width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/emily-ratajkowski-spor-dunyasina-bir-girdi-pir-girdi-396g.htm">Emily Ratajkowski... SPOR DÜNYASINA BİR GİRDİ, PİR GİRDİ...</a></li><li><a class="image icon_1" href="http://www.magazinkolik.com/olanlar-olduyla-salonlar-kahkahayla-doldu-395g.htm"><img src="http://d.magazinkolik.com/gallery/395_s.jpg" alt="“OLANLAR OLDU”YLA SALONLAR KAHKAHAYLA DOLDU!" width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/olanlar-olduyla-salonlar-kahkahayla-doldu-395g.htm">“OLANLAR OLDU”YLA SALONLAR KAHKAHAYLA DOLDU!</a></li><li><a class="image icon_1" href="http://www.magazinkolik.com/ayca-gulsah-celik-ozel-parti-istekleri-icin-ajans-kurdu-394g.htm"><img src="http://d.magazinkolik.com/gallery/394_s.jpg" alt="Ayça Gülşah Çelik… &quot;ÖZEL PARTİ&quot; İSTEKLERİ İÇİN AJANS KURDU…" width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/ayca-gulsah-celik-ozel-parti-istekleri-icin-ajans-kurdu-394g.htm">Ayça Gülşah Çelik… "ÖZEL PARTİ" İSTEKLERİ İÇİN AJANS KURDU…</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.magazinkolik.com/mujde-ar-referandum-rengini-acikladi-52308h.htm"><img src="http://d.magazinkolik.com/news_t/42908.jpg" alt="Müjde Ar...  REFERANDUM RENGİNİ AÇIKLADI!.." width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/mujde-ar-referandum-rengini-acikladi-52308h.htm"><span>Müjde Ar...  REFERANDUM RENGİNİ AÇIKLADI!..</span>Ünlüler arasında başlayan ve sosyal medya üzerinden Referandum'da kullanacakları oyun rengini belli ettikleri 'Evet- Hayır' kampanyasına Yeşilçam'ın usta oyuncusu Müjde Ar da katıldı.</a></div><div><a class="image" href="http://www.magazinkolik.com/lindsay-lohan-turkiyede-cumhurbaskanligi-seviyesinde-kabul-gordu-52307h.htm"><img src="http://d.magazinkolik.com/news_t/46726.jpg" alt="Lindsay Lohan... TÜRKİYE&#039;DE CUMHURBAŞKANLIĞI SEVİYESİNDE KABUL GÖRDÜ!" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/lindsay-lohan-turkiyede-cumhurbaskanligi-seviyesinde-kabul-gordu-52307h.htm"><span>Lindsay Lohan... TÜRKİYE'DE CUMHURBAŞKANLIĞI SEVİYESİNDE KABUL GÖRDÜ!</span>Türkiye Cumhuriyeti Cumhurbaşkanı Recep Tayyip Erdoğan, ABD'li ünlü oyuncu Lohan'ı Cumhurbaşkanlığı Külliyesi'nde kabul etti. Lohan, ziyarette Cumhurbaşkanı Erdoğan ve eşi Emine Erdoğan'a, "Dünya 5'ten büyüktür" rozeti taktı</a></div><div><a class="image" href="http://www.magazinkolik.com/omur-gedik-minik-hayvanseverler-ile-bulustu-52306h.htm"><img src="http://d.magazinkolik.com/news_t/46725.jpg" alt="Ömür Gedik... MİNİK HAYVANSEVERLER İLE BULUŞTU!" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/omur-gedik-minik-hayvanseverler-ile-bulustu-52306h.htm"><span>Ömür Gedik... MİNİK HAYVANSEVERLER İLE BULUŞTU!</span>Sosyal sorumluluk projesi kapsamında, etkinlik alanını ziyaret eden Ömür Gedik, hem bir söyleşi gerçekleştirdi hem de minik hayvanseverlere eşlik etti.</a></div><div><a class="image" href="http://www.magazinkolik.com/zerrin-sumer-tiyatro-burnumda-tutuyor-52303h.htm"><img src="http://d.magazinkolik.com/news_t/46720.jpg" alt="Zerrin Sumer... TİYATRO BURNUMDA TÜTÜYOR!" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/zerrin-sumer-tiyatro-burnumda-tutuyor-52303h.htm"><span>Zerrin Sumer... TİYATRO BURNUMDA TÜTÜYOR!</span>Duayen oyuncu Zerrin Sümer, soğuk kış günlerinde alışveriş yaparken objektiflere yansıdı.</a></div><div><a class="image" href="http://www.magazinkolik.com/cenk-gurpinar-dunya-evine-girdi-52300h.htm"><img src="http://d.magazinkolik.com/news_t/46717.jpg" alt="Cenk Gürpınar... DÜNYA EVİNE GİRDİ!" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/cenk-gurpinar-dunya-evine-girdi-52300h.htm"><span>Cenk Gürpınar... DÜNYA EVİNE GİRDİ!</span>Acemi Cadı, Hayat Bilgisi ,Selena , İlk göz ağrısı gibi dizilerde oynayan başarılı oyuncu Cenk Gürpınar geçtiğimiz günlerde dünya evine girdi.</a></div><div><a class="image" href="http://www.magazinkolik.com/kivanc-tatlitug-takipcisine-neden-ates-puskurdu-52295h.htm"><img src="http://d.magazinkolik.com/news_t/44985.jpg" alt="Kıvanç Tatlıtuğ... TAKİPCİSİNE NEDEN ATEŞ PÜSKÜRDÜ?.." width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/kivanc-tatlitug-takipcisine-neden-ates-puskurdu-52295h.htm"><span>Kıvanç Tatlıtuğ... TAKİPCİSİNE NEDEN ATEŞ PÜSKÜRDÜ?..</span>Kıvanç Tatlıtuğ, eşine çirkin diyen bir sosyal medya kullanıcısına sert sözlerle tepki gösterdi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.magazinkolik.com/ibrahim-kutluay-demet-sener-bosanma-davasi-goruldu-52293h.htm">İbrahim Kutluay-Demet Şener... BOŞANMA DAVASI GÖRÜLDÜ!..</a><span>27 Ocak 2017 Cuma 12:45</span></li><li><a href="http://www.magazinkolik.com/bu-sov-dunyada-bir-ilk-52286h.htm">BU ŞOV DÜNYADA BİR İLK!</a><span>27 Ocak 2017 Cuma 11:55</span></li><li><a href="http://www.magazinkolik.com/sema-apak-survivor-onun-icin-beyaz-bir-sayfa-mi-52285h.htm">Sema Apak... SURVİVOR ONUN İÇİN BEYAZ BİR SAYFA MI?</a><span>27 Ocak 2017 Cuma 10:41</span></li><li><a href="http://www.magazinkolik.com/hande-ercel-4-milyon-takipciyi-atlayarak-ziplayarak-dans-ederek-kutladi-52282h.htm">Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…</a><span>27 Ocak 2017 Cuma 01:14</span></li><li><a href="http://www.magazinkolik.com/ridvanin-evetzinciri-tatlisese-ulasti-sirada-kim-var-52281h.htm">RIDVAN&#039;IN &quot;EVET&quot;ZİNCİRİ TATLISES&#039;E ULAŞTI... SIRADA KİM VAR?</a><span>27 Ocak 2017 Cuma 00:02</span></li><li><a href="http://www.magazinkolik.com/derya-sen-acemi-juri-is-basinda-52265h.htm">Derya Şen... ACEMİ JÜRİ, İŞ BAŞINDA!..</a><span>26 Ocak 2017 Perşembe 14:45</span></li><li><a href="http://www.magazinkolik.com/seytana-uyma-hayir-de-52252h.htm">&#039;ŞEYTANA UYMA, HAYIR DE!&#039;</a><span>26 Ocak 2017 Perşembe 11:49</span></li><li><a href="http://www.magazinkolik.com/caner-erkin-oglunun-velayetini-almaya-hazirlaniyor-52251h.htm">Caner Erkin... OĞLUNUN VELAYETİNİ ALMAYA HAZIRLANIYOR!</a><span>26 Ocak 2017 Perşembe 11:14</span></li><li><a href="http://www.magazinkolik.com/ilhan-irem-referandum-oyunu-acikladi-52249h.htm">İlhan İrem... REFERANDUM OYUNU AÇIKLADI!..</a><span>26 Ocak 2017 Perşembe 10:30</span></li><li><a href="http://www.magazinkolik.com/mel-gibson-futbol-takimi-kurmasina-2-evlat-kaldi-52247h.htm">Mel Gibson... FUTBOL TAKIMI KURMASINA 2 EVLAT KALDI!..</a><span>26 Ocak 2017 Perşembe 00:55</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-150849137956" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="134083471631" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END --></div><div class="headline_side" id="headline_side"><div class="caption">TELEVİZYON HABERLERİ</div><div class="viewport"><ul class="overview"><li><a href="http://www.magazinkolik.com/o-ses-turkiye-de-degisiklik-acun-ilicalinin-yerine-kim-sunacak-52299h.htm" class="image"><img src="http://d.magazinkolik.com/news/46715.jpg" alt="&quot;O Ses Türkiye&quot; de değişiklik... ACUN ILICALI&#039;NIN YERİNE KİM SUNACAK?.." width="290" height="218" /></a><a href="http://www.magazinkolik.com/o-ses-turkiye-de-degisiklik-acun-ilicalinin-yerine-kim-sunacak-52299h.htm" class="title"></a></li><li><a href="http://www.magazinkolik.com/en-cok-izlenen-yabanci-dizi-hangisi-52288h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/35421.jpg" alt="EN ÇOK İZLENEN YABANCI DİZİ HANGİSİ?.." width="290" height="218" /></a><a href="http://www.magazinkolik.com/en-cok-izlenen-yabanci-dizi-hangisi-52288h.htm" class="title">Yabancı dizilerin kralı kim?</a></li><li><a href="http://www.magazinkolik.com/seksenler-mahallede-hirsiz-panigi-52233h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46645.jpg" alt="Seksenler... MAHALLEDE HIRSIZ PANİĞİ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/seksenler-mahallede-hirsiz-panigi-52233h.htm" class="title">Seksenler</a></li><li><a href="http://www.magazinkolik.com/adi-efsane-kanal-dde-basliyor-52269h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46685.jpg" alt="Adı Efsane... KANAL D&#039;DE BAŞLIYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/adi-efsane-kanal-dde-basliyor-52269h.htm" class="title">Adı Efsane</a></li><li><a href="http://www.magazinkolik.com/kalbimdeki-deniz-denizin-zor-gunleri-52279h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46696.jpg" alt="Kalbimdeki Deniz... DENİZ&#039;İN ZOR GÜNLERİ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/kalbimdeki-deniz-denizin-zor-gunleri-52279h.htm" class="title">Kalbimdeki Deniz</a></li><li><a href="http://www.magazinkolik.com/guldur-guldur-show-unluleri-taniyalim-52260h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46677.jpg" alt="Güldür Güldur Show... ÜNLÜLERİ TANIYALIM!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/guldur-guldur-show-unluleri-taniyalim-52260h.htm" class="title">Güldür Güldür Show</a></li><li><a href="http://www.magazinkolik.com/kadir-copdemir-ekranlara-geri-donuyor-52263h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46679.jpg" alt="Kadir Çöpdemir... EKRANLARA GERİ DÖNÜYOR!.." width="290" height="218" /></a><a href="http://www.magazinkolik.com/kadir-copdemir-ekranlara-geri-donuyor-52263h.htm" class="title"></a></li><li><a href="http://www.magazinkolik.com/ask-ve-mavi-konakta-isler-karisiyor-52256h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46673.jpg" alt="Aşk ve Mavi... KONAKTA İŞLER KARIŞIYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/ask-ve-mavi-konakta-isler-karisiyor-52256h.htm" class="title">Götür beni gittiğin yere</a></li><li><a href="http://www.magazinkolik.com/muhtesem-yuzyil-kosem-sultan-murad-farya-ile-evleniyor-52257h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46674.jpg" alt="Muhteşem Yüzyıl Kösem... SULTAN MURAD FARYA İLE EVLENİYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/muhtesem-yuzyil-kosem-sultan-murad-farya-ile-evleniyor-52257h.htm" class="title">Sultan Murad nikah kıyar</a></li><li><a href="http://www.magazinkolik.com/cesur-ve-guzel-ruya-cift-yildirim-nikahiyla-evleniyor-52259h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46676.jpg" alt="Cesur ve Güzel...RÜYA ÇİFT YILDIRIM NİKAHIYLA EVLENİYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/cesur-ve-guzel-ruya-cift-yildirim-nikahiyla-evleniyor-52259h.htm" class="title">Cesur ve Güzel</a></li><li><a href="http://www.magazinkolik.com/olene-kadar-gercegin-pesinde-52258h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46675.jpg" alt="Ölene Kadar... GERÇEĞİN PEŞİNDE!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/olene-kadar-gercegin-pesinde-52258h.htm" class="title">Ölene Kadar</a></li><li><a href="http://www.magazinkolik.com/sukru-ozyildiz-yeni-dizi-yeni-imaj-52255h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46672.jpg" alt="Şükrü Özyıldız... YENİ DİZİ, YENİ İMAJ!.." width="290" height="218" /></a><a href="http://www.magazinkolik.com/sukru-ozyildiz-yeni-dizi-yeni-imaj-52255h.htm" class="title"></a></li><li><a href="http://www.magazinkolik.com/sevda-kusun-kanadinda-buyuk-hesaplasma-52232h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46644.jpg" alt="Sevda Kuşun Kanadında... BÜYÜK HESAPLAŞMA!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/sevda-kusun-kanadinda-buyuk-hesaplasma-52232h.htm" class="title">Sevda Kuşun Kanadında</a></li><li><a href="http://www.magazinkolik.com/arka-sokaklar-butun-ekip-ifade-veriyor-52242h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46656.jpg" alt="Arka Sokaklar... BÜTÜN EKİP İFADE VERİYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/arka-sokaklar-butun-ekip-ifade-veriyor-52242h.htm" class="title">Arka Sokaklar</a></li><li><a href="http://www.magazinkolik.com/cesur-yurek-bizim-topraklarimiz-kutsaldir-52244h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46658.jpg" alt="Cesur Yürek... BİZİM TOPRAKLARIMIZ KUTSALDIR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/cesur-yurek-bizim-topraklarimiz-kutsaldir-52244h.htm" class="title">Cesur Yürek</a></li><li><a href="http://www.magazinkolik.com/umuda-kelepce-vurulmaz-gercek-suclu-kim-52225h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46638.jpg" alt="Umuda Kelepçe Vurulmaz... GERÇEK SUÇLU KİM?" width="290" height="218" /></a><a href="http://www.magazinkolik.com/umuda-kelepce-vurulmaz-gercek-suclu-kim-52225h.htm" class="title">Umuda Kelepçe Vurulmaz</a></li><li><a href="http://www.magazinkolik.com/zuhal-topalla-hanifenin-gozyaslari-52231h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46643.jpg" alt="Zuhal Topal&#039;la... HANİFE&#039;NİN GÖZYAŞLARI!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/zuhal-topalla-hanifenin-gozyaslari-52231h.htm" class="title">İbrahim Hanife'yi neden ağlattı?</a></li><li><a href="http://www.magazinkolik.com/savasci-cok-yakinda-fox-tv-ekranlarinda-52206h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46616.jpg" alt="&quot;Savaşcı&quot;... ÇOK YAKINDA FOX TV EKRANLARINDA!.." width="290" height="218" /></a><a href="http://www.magazinkolik.com/savasci-cok-yakinda-fox-tv-ekranlarinda-52206h.htm" class="title">Savaşçı geliyor</a></li><li><a href="http://www.magazinkolik.com/dirilis-ertugrul-bitmeyen-sinsi-planlar-52138h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46536.jpg" alt="Diriliş ‘’Ertuğrul’’... BİTMEYEN SİNSİ PLANLAR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/dirilis-ertugrul-bitmeyen-sinsi-planlar-52138h.htm" class="title">Diriliş 'Ertuğrul’</a></li><li><a href="http://www.magazinkolik.com/bu-sehir-arkandan-gelecek-ali-tuzaga-cekiliyor-52203h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/46613.jpg" alt="Bu Şehir Arkandan Gelecek... ALİ TUZAĞA ÇEKİLİYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/bu-sehir-arkandan-gelecek-ali-tuzaga-cekiliyor-52203h.htm" class="title">Bu Şehir Arkandan Gelecek</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="https://www.facebook.com/magazinkolikcom/" target="_blank"><img src="http://www.magazinkolik.com/d/banner/sosyalmedya_magazinkolik_300x300.20160331010850.jpg" width="" height="" border="0" alt=""/></a></div><div class="side_caption side_caption_3"><a href="http://www.magazinkolik.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.magazinkolik.com/emily-ratajkowski-spor-dunyasina-bir-girdi-pir-girdi-396g.htm"><img src="http://d.magazinkolik.com/gallery/396_s.jpg" alt="Emily Ratajkowski... SPOR DÜNYASINA BİR GİRDİ, PİR GİRDİ..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Emily Ratajkowski... SPOR DÜNYASINA BİR GİRDİ, PİR GİRDİ...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/ayca-gulsah-celik-ozel-parti-istekleri-icin-ajans-kurdu-394g.htm"><img src="http://d.magazinkolik.com/gallery/394_s.jpg" alt="Ayça Gülşah Çelik… &quot;ÖZEL PARTİ&quot; İSTEKLERİ İÇİN AJANS KURDU…" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ayça Gülşah Çelik… "ÖZEL PARTİ" İSTEKLERİ İÇİN AJANS KURDU…</span></a></li><li class="item"><a href="http://www.magazinkolik.com/isin-karaca-3-kez-dunyaevinde-393g.htm"><img src="http://d.magazinkolik.com/gallery/393_s.jpg" alt="Işın Karaca... 3. KEZ DÜNYAEVİNDE..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Işın Karaca... 3. KEZ DÜNYAEVİNDE...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/bulent-ersoy-asena-semiha-yanki-muhtesem-avrupa-seferi-392g.htm"><img src="http://d.magazinkolik.com/gallery/392_s.jpg" alt="Bülent Ersoy-Asena-Semiha Yankı ...MUHTEŞEM  AVRUPA SEFERİ!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bülent Ersoy-Asena-Semiha Yankı ...MUHTEŞEM  AVRUPA SEFERİ!</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.magazinkolik.com/mujde-ar-referandum-rengini-acikladi-52308h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/42908.jpg" alt="Müjde Ar...  REFERANDUM RENGİNİ AÇIKLADI!.." width="150" height="112" /></a><a href="http://www.magazinkolik.com/mujde-ar-referandum-rengini-acikladi-52308h.htm" class="title">Müjde Ar...  REFERANDUM RENGİNİ AÇIKLADI!..</a></li><li class="sep"></li><li><a href="http://www.magazinkolik.com/lindsay-lohan-turkiyede-cumhurbaskanligi-seviyesinde-kabul-gordu-52307h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/46726.jpg" alt="Lindsay Lohan... TÜRKİYE&#039;DE CUMHURBAŞKANLIĞI SEVİYESİNDE KABUL GÖRDÜ!" width="150" height="112" /></a><a href="http://www.magazinkolik.com/lindsay-lohan-turkiyede-cumhurbaskanligi-seviyesinde-kabul-gordu-52307h.htm" class="title">Lindsay Lohan... TÜRKİYE'DE CUMHURBAŞKANLIĞI SEVİYESİNDE KABUL GÖRDÜ!</a></li><li class="sep"></li><li><a href="http://www.magazinkolik.com/ridvanin-evetzinciri-tatlisese-ulasti-sirada-kim-var-52281h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/46698.jpg" alt="RIDVAN&#039;IN &quot;EVET&quot;ZİNCİRİ TATLISES&#039;E ULAŞTI... SIRADA KİM VAR?" width="150" height="112" /></a><a href="http://www.magazinkolik.com/ridvanin-evetzinciri-tatlisese-ulasti-sirada-kim-var-52281h.htm" class="title">RIDVAN'IN "EVET"ZİNCİRİ TATLISES'E ULAŞTI... SIRADA KİM VAR?</a></li><li class="sep"></li><li><a href="http://www.magazinkolik.com/sevda-demirel-canli-yayinda-slikonlarini-gosterdi-52283h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/46702.jpg" alt="Sevda Demirel... CANLI YAYINDA SLİKONLARINI GÖSTERDİ!..." width="150" height="112" /></a><a href="http://www.magazinkolik.com/sevda-demirel-canli-yayinda-slikonlarini-gosterdi-52283h.htm" class="title">Sevda Demirel... CANLI YAYINDA SLİKONLARINI GÖSTERDİ!...</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><div id="astrofoni_widget_56">
    <script type="text/javascript">
        //<![CDATA[
        var widget_conf_61 = {"language":"tr","box_width":"300px","box_height":"500px","box_background":"#000000","menu_items":["gunluk","haftalik","aylik"],"player_width":"275px","thumb_width":"88px","thumb_count":"24","access_code":"QEzZ7BJc","box_id":"astrofoni_widget_56","player_margin":"5px 0","thumb_margin":"0 5px 0 0"};
        (function (w, d, widget_conf) {
            var wa = d.createElement("script"); wa.type = "text/javascript"; wa.async = true; var wa_path = "widget.astrofoni.com/add?v=1";
            wa.src = ("https:" == d.location.protocol ? "https://" : "http://") + wa_path + "&conf=" + encodeURIComponent(JSON.stringify(widget_conf));
            var s = d.getElementsByTagName("head")[0]; s.parentNode.appendChild(wa);
        })(window, document, widget_conf_61);
        //]]>
    </script>
</div></div><div class="side_caption side_caption_2"><a href="http://www.magazinkolik.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.magazinkolik.com/erdal-tosunun-kafasina-araba-dusmedi-42126yy.htm">Hulûsi TUNCA<span>ERDAL TOSUN’UN KAFASINA ARABA DÜŞMEDİ</span></a><a class="image" href="http://www.magazinkolik.com/erdal-tosunun-kafasina-araba-dusmedi-42126yy.htm"><img src="http://d.magazinkolik.com/author/258_s.jpg" alt="Hulûsi TUNCA" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/25-27-ocak-3-subat-arasi-vizyon-takvimi-42125yy.htm">Füsun OLGAÇ<span>25 / 27 OCAK - 3 ŞUBAT ARASI VİZYON TAKVİMİ</span></a><a class="image" href="http://www.magazinkolik.com/25-27-ocak-3-subat-arasi-vizyon-takvimi-42125yy.htm"><img src="http://d.magazinkolik.com/author/9107_s.jpg" alt="Füsun OLGAÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/hey-gidi-gunler-5-grandpera-emek-sahnesi-galasina-5-gun-kaldi-42120yy.htm">Zeliha SUNAL<span>HEY GİDİ GÜNLER ! 5 &quot; GRANDPERA EMEK SAHNESİ GALASINA 5 GÜN KALDI..</span></a><a class="image" href="http://www.magazinkolik.com/hey-gidi-gunler-5-grandpera-emek-sahnesi-galasina-5-gun-kaldi-42120yy.htm"><img src="http://d.magazinkolik.com/author/7370_s.jpg" alt="Zeliha SUNAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/televizyon-yoneticilerinin-yuzleri-kizarmiyor-mu-42090yy.htm">Nurcan SABUR<span>TELEVİZYON YÖNETİCİLERİNİN YÜZLERİ KIZARMIYOR MU?</span></a><a class="image" href="http://www.magazinkolik.com/televizyon-yoneticilerinin-yuzleri-kizarmiyor-mu-42090yy.htm"><img src="http://d.magazinkolik.com/author/49_s.jpg" alt="Nurcan SABUR" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/hurremi-gomduk-kosemli-geceler-basliyor-41883yy.htm">Murat ÖKTEM<span>HÜRREM’İ GÖMDÜK..KÖSEM’Lİ GECELER BAŞLIYOR…</span></a><a class="image" href="http://www.magazinkolik.com/hurremi-gomduk-kosemli-geceler-basliyor-41883yy.htm"><img src="http://d.magazinkolik.com/author/1630_s.jpg" alt="Murat ÖKTEM" width="45" height="54" /></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.magazinkolik.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.magazinkolik.com/hande-ercel-4-milyon-takipciyi-atlayarak-ziplayarak-dans-ederek-kutladi-174v.htm"><img src="http://d.magazinkolik.com/video/174.jpg" alt="Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/2016-da-aramizdan-ayrilan-sanatcilar-173v.htm"><img src="http://d.magazinkolik.com/video/173.jpg" alt="2016 DA ARAMIZDAN AYRILAN SANATÇILAR..." width="127" height="96" /><span class="tl"></span><span class="wrapword">2016 DA ARAMIZDAN AYRILAN SANATÇILAR...</span></a></li><li class="item"><a href="http://www.magazinkolik.com/hulya-avsar-banyoda-sarki-soylerken-kendini-videoya-cekti-172v.htm"><img src="http://d.magazinkolik.com/video/172.jpg" alt="Hülya Avşar... BANYODA ŞARKI SÖYLERKEN, KENDİNİ VİDEOYA ÇEKTİ..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Hülya Avşar... BANYODA ŞARKI SÖYLERKEN, KENDİNİ VİDEOYA ÇEKTİ...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/ahmet-selcuk-ilkan-40-sanat-yilini-beraber-yurudugu-sanatci-dostlariyla-kutladi-171v.htm"><img src="http://d.magazinkolik.com/video/171.jpg" alt="Ahmet Selçuk İlkan… 40. SANAT YILINI BERABER YÜRÜDÜĞÜ SANATÇI DOSTLARIYLA KUTLADI" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ahmet Selçuk İlkan… 40. SANAT YILINI BERABER YÜRÜDÜĞÜ SANATÇI DOSTLARIYLA KUTLADI</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="http://www.medyatakip.com.tr/" target="(_blank"><img src="http://www.magazinkolik.com/d/banner/akilli_medya_bilgisi_300x250px.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/magazinkolikcom" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/magazinkolikcom" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.magazinkolik.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.magazinkolik.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.magazinkolik.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.magazinkolik.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Magazin Kolik', 'http://www.magazinkolik.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.magazinkolik.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Magazin Kolik</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br /></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><script type="text/javascript">interstitialBanner("%3C%21--%20Admatic%20interstitial%20800x600%20Ad%20Code%20START%20--%3E%0D%0A%3Cins%20data-publisher%3D%22adm-pub-150849137956%22%20data-ad-type%3D%22interstitial%22%20class%3D%22adm-ads-area%22%20data-ad-network%3D%22134083471631%22%20data-ad-sid%3D%22209%22%20data-ad-width%3D%22800%22%20data-ad-height%3D%22600%22%3E%3C%2Fins%3E%0D%0A%3Cscript%20src%3D%22%2F%2Fcdn2.admatic.com.tr%2Fshowad%2Fshowad.js%22%20async%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Admatic%20interstitial%20800x600%20Ad%20Code%20END%20--%3E", 4, "interstitial_banner_1", 1.1574074074074E-5);</script><!-- 0.01662015914917 --></div><script type="text/javascript">showSocialOverlay("http://www.facebook.com/magazinkolikcom", "magazinkolikcom", "https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts");</script></body></html>