<!doctype html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.magazinkolik.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Turgay Başyayla...Ustalara &quot;VEFA&quot; Dedi!</title>
<meta name="keywords" content="Cem Karaca, BArış Manço, Özdemir Erdoğan, Cahit Berkay, Ersen ve Dadaşlar, Mehmet Dişbudak, Turgay Başyayla, Vefa, Albüm, Müzik, Şafak Karaman, Yener Yalçın" />
<meta name="description" content="2000 Yılında İlk Albümünü Yapan Ve Şimdiye Kadar Kariyerine 8 Albüm Sığdıran Turgay Başyayla’nın 5 Eserden Oluşan Yeni Çalışması ‘Vefa’ Adı İle Müzik Marketlerde Yer Alıyor..." />
<link rel="publisher" href="https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts" />
<link rel="canonical" href="http://www.magazinkolik.com/turgay-basyayla-ustalara-vefa-dedi-55164h.htm" />
<link rel="alternate" href="http://m.magazinkolik.com/turgay-basyayla-ustalara-vefa-dedi-55164h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.magazinkolik.com/news/49931.jpg" />
<meta name="DC.date.issued" content="2017-06-07T04:55:29+03:00" />
<meta name="news_keywords" content="Cem Karaca, BArış Manço, Özdemir Erdoğan, Cahit Berkay, Ersen ve Dadaşlar, Mehmet Dişbudak, Turgay Başyayla, Vefa, Albüm, Müzik, Şafak Karaman, Yener Yalçın" />
<meta property="og:site_name" content="Magazin Kolik" />
<meta property="og:url" content="http://www.magazinkolik.com/turgay-basyayla-ustalara-vefa-dedi-55164h.htm" />
<meta property="og:title" content="Turgay Başyayla...Ustalara &quot;VEFA&quot; Dedi!" />
<meta property="og:description" content="2000 Yılında İlk Albümünü Yapan Ve Şimdiye Kadar Kariyerine 8 Albüm Sığdıran Turgay Başyayla’nın 5 Eserden Oluşan Yeni Çalışması ‘Vefa’ Adı İle Müzik Marketlerde Yer Alıyor..." />
<meta property="og:image" content="http://d.magazinkolik.com/news/49931.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@magazinkolikcom">
<meta name="twitter:url" content="http://www.magazinkolik.com/turgay-basyayla-ustalara-vefa-dedi-55164h.htm">
<meta name="twitter:title" content="Turgay Başyayla...Ustalara &quot;VEFA&quot; Dedi!" />
<meta name="twitter:description" content="2000 Yılında İlk Albümünü Yapan Ve Şimdiye Kadar Kariyerine 8 Albüm Sığdıran Turgay Başyayla’nın 5 Eserden Oluşan Yeni Çalışması ‘Vefa’ Adı İle Müzik Marketlerde Yer Alıyor..." />
<meta name="twitter:image" content="http://d.magazinkolik.com/news/49931.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.magazinkolik.com/news_t/49931.jpg" />
<meta itemprop="articleSection" content="Müzik" />
<meta itemprop="dateCreated" content="2017-06-07T04:55:29+03:00" />
<meta itemprop="dateModified" content="2017-06-07T10:52:30+03:00" />
<link href="http://s.magazinkolik.com/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.magazinkolik.com/function.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2435996-1', 'auto');
  ga('send', 'pageview');

</script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2435996-1', 'auto');
  ga('send', 'pageview');

</script><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.magazinkolik.com//" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.magazinkolik.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.magazinkolik.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.magazinkolik.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 98.290</span></li><li class="up"><span><b>Altın</b> 146,274</span></li><li class="up"><span><b>Dolar</b> 3,5169</span></li><li class="down"><span><b>Euro</b> 3,9583</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 22 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 18 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.magazinkolik.com/" rel="home"><img src="http://s.magazinkolik.com/i/logo.png" alt="Magazin Kolik" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">getNormalSWF("728", "90", "http://www.magazinkolik.com/d/banner/magazinkolik-banner-728x90.20160309004151.swf?clickTag=https%3A//www.youtube.com/magazinkolik");</script></div></div><div class="nav-mini"><a href="http://www.magazinkolik.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.magazinkolik.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.magazinkolik.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.magazinkolik.com/turgay-basyayla-ustalara-vefa-dedi-55164h.htm">Turgay Başyayla...Ustalara "VEFA" Dedi!</a></li><li><a href="http://www.magazinkolik.com/deniz-seki-gozyaslariyla-yalvardi-ne-olur-55165h.htm">Deniz Seki.. GÖZYAŞLARIYLA YALVARDI; "NE OLUR!..."</a></li><li><a href="http://www.magazinkolik.com/murat-boz-tbs-mezuniyet-gecesinde-costurdu-55163h.htm">Murat Boz...TBS MEZUNİYET GECESİNDE COŞTURDU!</a></li><li><a href="http://www.magazinkolik.com/esra-eronat-odule-doymuyor-55162h.htm">ESRA ERONAT... ÖDÜLE DOYMUYOR!</a></li><li><a href="http://www.magazinkolik.com/arda-turan-soz-savunmanin-pisman-degilim-55161h.htm">Arda Turan... SÖZ SAVUNMANIN; ".pişman değilim"!..</a></li><li><a href="http://www.magazinkolik.com/arda-turan-hatasinin-bedeli-agir-oldu-milli-takimdan-gonderildi-55160h.htm">Arda Turan... HATASININ BEDELİ AĞIR OLDU, MİLLİ TAKIMDAN GÖNDERİLDİ!</a></li><li><a href="http://www.magazinkolik.com/balamir-emren-hangi-diziye-dahil-oldu-55158h.htm">Balamir Emren... HANGİ DİZİYE DAHİL OLDU?</a></li><li><a href="http://www.magazinkolik.com/rubato-yeni-klip-yoldan-ciktim-55157h.htm">Rubato... YENİ KLİP 'YOLDAN ÇIKTIM'</a></li><li><a href="http://www.magazinkolik.com/murat-unalmis-antakya-halkindan-sevgi-seli-55156h.htm">Murat Ünalmış...ANTAKYA HALKINDAN SEVGİ SELİ!</a></li><li><a href="http://www.magazinkolik.com/deniz-seki-ilk-iftari-kimlerle-yapti-55159h.htm">Deniz Seki... İLK İFTARI KİMLERLE YAPTI?</a></li><li><a href="http://www.magazinkolik.com/dirilis-ertugrul-tuzaga-tuzak-55155h.htm">Diriliş ‘’Ertuğrul’’...TUZAĞA TUZAK!</a></li><li><a href="http://www.magazinkolik.com/deniz-seki-medya-mensuplarina-tesekkur-mektubu-55154h.htm">Deniz Seki... MEDYA MENSUPLARINA TEŞEKKÜR MEKTUBU!</a></li><li><a href="http://www.magazinkolik.com/zuhal-topalla-hanife-yataklara-dustu-55153h.htm">Zuhal Topal’la... HANİFE YATAKLARA DÜŞTÜ!</a></li><li><a href="http://www.magazinkolik.com/marina-arena-simge-ile-yankilandi-55151h.htm">MARİNA ARENA, SİMGE İLE YANKI’LANDI!</a></li><li><a href="http://www.magazinkolik.com/dikkat-orucunuzu-balli-su-ile-acin-55149h.htm">DİKKAT!... ORUCUNUZU BALLI SU İLE AÇIN...</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/magazinkolikcom" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/magazinkolikcom" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.magazinkolik.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="2"><a class="inr" href="http://www.magazinkolik.com/magazin-haberleri-2hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1"><a class="inr" href="http://www.magazinkolik.com/muzik-haberleri-1hk.htm" target="_self"><span>MÜZİK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.magazinkolik.com/tv-haberleri-12hk.htm" target="_self"><span>TV</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="11"><a class="inr" href="http://www.magazinkolik.com/sinema-haberleri-11hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="3"><a class="inr" href="http://www.magazinkolik.com/medya-haberleri-3hk.htm" target="_self"><span>MEDYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.magazinkolik.com/spor-magazin-haberleri-18hk.htm" target="_self"><span>SPOR MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.magazinkolik.com/magazin-disi-haberleri-16hk.htm" target="_self"><span>MAGAZİN DIŞI</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="5"><a class="inr" href="http://www.magazinkolik.com/magazin-guzeli-haberleri-5hk.htm" target="_self"><span>MAGAZİN GÜZELİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.magazinkolik.com/saglik-guzellik-haberleri-19hk.htm" target="_self"><span>SAĞLIK GÜZELLİK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.magazinkolik.com/yabanci-magazin-haberleri-31hk.htm" target="_self"><span>YABANCI MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.magazinkolik.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.magazinkolik.com/radyo-haberleri-13hk.htm" target="_self">RADYO</a></li><li><a href="http://www.magazinkolik.com/roportaj-haberleri-4hk.htm" target="_self">RÖPORTAJ</a></li><li><a href="http://www.magazinkolik.com/moda-haberleri-10hk.htm" target="_self">MODA</a></li><li><a href="http://www.magazinkolik.com/mekan-haberleri-6hk.htm" target="_self">MEKAN</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.magazinkolik.com/sma-hastasi-ece-tum-turkiye-seferber-oldu-54883h.htm"><img src="http://d.magazinkolik.com/news/49634.jpg" alt="SMA hastası Ece… TÜM TÜRKİYE SEFERBER OLDU!" width="890" height="180" /></a></li><li><a href="http://www.magazinkolik.com/fenerbahce-avrupanin-en-buyugu-54867h.htm"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49608.jpg" alt="Fenerbahçe... AVRUPA&#039;NIN EN BÜYÜĞÜ!..." width="890" height="180" /></a></li><li><a href="http://www.magazinkolik.com/zihni-goktay-tiyatroya-adanmis-bir-omur-54652h.htm"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49449.jpg" alt="Zihni Göktay... TİYATROYA ADANMIŞ BİR ÖMÜR!" width="890" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.magazinkolik.com/sma-hastasi-ece-tum-turkiye-seferber-oldu-54883h.htm"><img src="http://d.magazinkolik.com/news_ts/49627.jpg" alt="SMA hastası Ece… TÜM TÜRKİYE SEFERBER OLDU!" width="55" height="41" /></a></li><li data-index="1" class="pagenum"><a href="http://www.magazinkolik.com/fenerbahce-avrupanin-en-buyugu-54867h.htm"><img src="http://d.magazinkolik.com/news_ts/49609.jpg" alt="Fenerbahçe... AVRUPA&#039;NIN EN BÜYÜĞÜ!..." width="55" height="41" /></a></li><li data-index="2" class="pagenum"><a href="http://www.magazinkolik.com/zihni-goktay-tiyatroya-adanmis-bir-omur-54652h.htm"><img src="http://d.magazinkolik.com/news_ts/49448.jpg" alt="Zihni Göktay... TİYATROYA ADANMIŞ BİR ÖMÜR!" width="55" height="41" /></a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Turgay Başyayla...Ustalara "VEFA" Dedi!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.magazinkolik.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.magazinkolik.com/muzik-haberleri-1hk.htm" rel="self"><span itemprop="title">Müzik</span></a></span></div><div class="text_size"><img src="http://s.magazinkolik.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.magazinkolik.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.magazinkolik.com/send_to_friend.php?type=1&amp;id=55164');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.magazinkolik.com/print.php?type=1&amp;id=55164')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-06-07T11:45:00+03:00">07.06.2017 11:45</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.magazinkolik.com/news/49931.jpg" alt="Turgay Başyayla...Ustalara &quot;VEFA&quot; Dedi!" width="300" height="225" /></div><div itemprop="description" class="short_content">2000 Yılında İlk Albümünü Yapan Ve Şimdiye Kadar Kariyerine 8 Albüm Sığdıran Turgay Başyayla’nın 5 Eserden Oluşan Yeni Çalışması ‘Vefa’ Adı İle Müzik Marketlerde Yer Alıyor...</div><div itemprop="articleBody" id="news_content" class="text_content"><p><span style="font-size: 16px;"><span style="font-family: arial,helvetica,sans-serif;">Projede, Cem Karaca’nın “Kahya Yahya,&nbsp;Barış Manço’nun “Halil İbrahim Sofrası”, Özdemir Erdoğan’ın “Gurbet”,&nbsp;Ersen ve Dadaşlar'ın “Aman Tertip”, isimli bir döneme damgasını vurmuş önemli eserleri ile birlikte anonim türkü&nbsp;‘Kerkük Zindanı’ da yer alıyor.</span></span></p><p><span style="font-size: 16px;"><span style="font-family: arial,helvetica,sans-serif;">Aranjörlüğünü Mehmethan Dişbudak'ın, prodüktörlüğünü Turgay Başyayla’nın yaptığı albümün fotoğraf çalışmaları Yener Yalçın’a ait.&nbsp;</span></span></p><p><span style="font-size: 16px;"><span style="font-family: arial,helvetica,sans-serif;">Projenin ilk video klibi ise Şafak Karaman’ın yönetmenliğinde sözlerini Cem Karaca’nın yazdığı, bestesi Cahit Berkay’a ait olan&nbsp;‘Kahya Yahya' isimli şarkıya çekildi.</span></span></p><p><span style="font-size: 16px;"><span style="font-family: arial,helvetica,sans-serif;">Albümde birbirinden değerli usta sanatçılara mal olmuş eserleri pop rock soundu ile yeniden yorumlayan Turgay Başyayla, “bu isimlerin benim hayatımda çok ayrı yeri var. Yıllardır sahnelerde zaten bu usta isimlerin eserlerini okuyordum. Bu yüzden albümün ismini ekibimle birlikte ‘VEFA’ koymaya karar verdik”</span></span></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/magazinkolikcom", "magazinkolikcom", "https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.magazinkolik.com/Cem-Karaca-haberleri.htm" rel="tag" itemprop="keywords">Cem Karaca</a>, <a href="http://www.magazinkolik.com/BArış-Manço-haberleri.htm" rel="tag" itemprop="keywords"> BArış Manço</a>, <a href="http://www.magazinkolik.com/Özdemir-Erdoğan-haberleri.htm" rel="tag" itemprop="keywords"> Özdemir Erdoğan</a>, <a href="http://www.magazinkolik.com/Cahit-Berkay-haberleri.htm" rel="tag" itemprop="keywords"> Cahit Berkay</a>, <a href="http://www.magazinkolik.com/Ersen-ve-Dadaşlar-haberleri.htm" rel="tag" itemprop="keywords"> Ersen ve Dadaşlar</a>, <a href="http://www.magazinkolik.com/Mehmet-Dişbudak-haberleri.htm" rel="tag" itemprop="keywords"> Mehmet Dişbudak</a>, <a href="http://www.magazinkolik.com/Turgay-Başyayla-haberleri.htm" rel="tag" itemprop="keywords"> Turgay Başyayla</a>, <a href="http://www.magazinkolik.com/Vefa-haberleri.htm" rel="tag" itemprop="keywords"> Vefa</a>, <a href="http://www.magazinkolik.com/Albüm-haberleri.htm" rel="tag" itemprop="keywords"> Albüm</a>, <a href="http://www.magazinkolik.com/Müzik-haberleri.htm" rel="tag" itemprop="keywords"> Müzik</a>, <a href="http://www.magazinkolik.com/Şafak-Karaman-haberleri.htm" rel="tag" itemprop="keywords"> Şafak Karaman</a>, <a href="http://www.magazinkolik.com/Yener-Yalçın-haberleri.htm" rel="tag" itemprop="keywords"> Yener Yalçın</a></div></div><div class="banner"><!-- Permato Widget: magazinkolik.com_1x1_desktop_content -->
<div id="permatoWidget-15200" data-type="regular">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = (("https:" === p.location.protocol) ? "https://s3-eu-west-1.amazonaws.com/" : "http://") +
			"s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-15200", tag : "magazinkolik.com_1x1_desktop_content", id: 15200, tid: 21310 }); });
</script>
</div></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.magazinkolik.com/turgay-basyayla-ustalara-vefa-dedi-55164h.htm">0</fb:comments-count></i></div></li></ul><ul id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 55164);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></ul><ul id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.magazinkolik.com/turgay-basyayla-ustalara-vefa-dedi-55164h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></ul><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.magazinkolik.com/haluk-ozkan-son-yillarin-album-rekoru-503g.htm"><img src="http://d.magazinkolik.com/gallery/503_s.jpg" alt="Haluk Özkan... SON YILLARIN ALBÜM REKORU!" width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/haluk-ozkan-son-yillarin-album-rekoru-503g.htm">Haluk Özkan... SON YILLARIN ALBÜM REKORU!</a></li><li><a class="image icon_1" href="http://www.magazinkolik.com/justin-bieber-cildirdi-cildirtti-502g.htm"><img src="http://d.magazinkolik.com/gallery/502_s.jpg" alt="Justin Bieber... ÇILDIRDI, ÇILDIRTTI!" width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/justin-bieber-cildirdi-cildirtti-502g.htm">Justin Bieber... ÇILDIRDI, ÇILDIRTTI!</a></li><li><a class="image icon_1" href="http://www.magazinkolik.com/bizleri-boyle-kandiriyorlar-muthis-film-hileleri-501g.htm"><img src="http://d.magazinkolik.com/gallery/501_s.jpg" alt="Bizleri böyle kandırıyorlar… MÜTHİŞ FİLM HİLELERİ!.." width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/bizleri-boyle-kandiriyorlar-muthis-film-hileleri-501g.htm">Bizleri böyle kandırıyorlar… MÜTHİŞ FİLM HİLELERİ!..</a></li><li><a class="image icon_1" href="http://www.magazinkolik.com/yasar-gaga-dev-isimleri-bir-araya-getirdi-500g.htm"><img src="http://d.magazinkolik.com/gallery/500_s.jpg" alt="Yaşar Gaga... DEV İSİMLERİ BİR ARAYA GETİRDİ!.." width="134" height="89" /><span></span></a><a class="title" href="http://www.magazinkolik.com/yasar-gaga-dev-isimleri-bir-araya-getirdi-500g.htm">Yaşar Gaga... DEV İSİMLERİ BİR ARAYA GETİRDİ!..</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.magazinkolik.com/turgay-basyayla-ustalara-vefa-dedi-55164h.htm"><img src="http://d.magazinkolik.com/news_t/49931.jpg" alt="Turgay Başyayla...Ustalara &quot;VEFA&quot; Dedi!" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/turgay-basyayla-ustalara-vefa-dedi-55164h.htm"><span>Turgay Başyayla...Ustalara "VEFA" Dedi!</span>2000 Yılında İlk Albümünü Yapan Ve Şimdiye Kadar Kariyerine 8 Albüm Sığdıran Turgay Başyayla’nın 5 Eserden Oluşan Yeni Çalışması ‘Vefa’ Adı İle Müzik Marketlerde Yer Alıyor...</a></div><div><a class="image" href="http://www.magazinkolik.com/rubato-yeni-klip-yoldan-ciktim-55157h.htm"><img src="http://d.magazinkolik.com/news_t/49926.jpg" alt="Rubato... YENİ KLİP &#039;YOLDAN ÇIKTIM&#039;" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/rubato-yeni-klip-yoldan-ciktim-55157h.htm"><span>Rubato... YENİ KLİP 'YOLDAN ÇIKTIM'</span>Son albümü “İki” ile büyük beğeni toplayan Rubato, albümün heyecanla beklenen klibi ile bugün izleyiciyle buluşuyor. Hem de Sezen Aksu’nun hikayesiyle...</a></div><div><a class="image" href="http://www.magazinkolik.com/marina-arena-simge-ile-yankilandi-55151h.htm"><img src="http://d.magazinkolik.com/news_t/49921.jpg" alt="MARİNA ARENA, SİMGE İLE YANKI’LANDI!" width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/marina-arena-simge-ile-yankilandi-55151h.htm"><span>MARİNA ARENA, SİMGE İLE YANKI’LANDI!</span>Arena Event tarafından düzenlenen Marina Arena Açık Hava Konserlerinde sahne bu kez genç yıldızların oldu.  Marina Arena İstanbul, Murat Boz ve Ajda Pekkan konserlerinden sonra bu hafta yeni neslin yükselen yıldızları  Simge ve Buray’ı ağırladı.</a></div><div><a class="image" href="http://www.magazinkolik.com/suat-atesdagli-son-rotus-unu-yapti-55144h.htm"><img src="http://d.magazinkolik.com/news_t/49916.jpg" alt="Suat Ateşdağlı... &quot;SON RÖTUŞ&quot; UNU YAPTI!.." width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/suat-atesdagli-son-rotus-unu-yapti-55144h.htm"><span>Suat Ateşdağlı... "SON RÖTUŞ" UNU YAPTI!..</span>Dj Suat Ateşdağlı feat Gökçe Kırgız “Son Rötuş” bugün DMC etiketi ile müzikseverlerle buluşuyor.</a></div><div><a class="image" href="http://www.magazinkolik.com/haluk-ozkan-son-6-yilda-en-fazla-album-yapan-sanatci-55132h.htm"><img src="http://d.magazinkolik.com/news_t/49902.jpg" alt="Haluk Özkan... SON 6 YILDA EN FAZLA ALBÜM YAPAN SANATÇI!.." width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/haluk-ozkan-son-6-yilda-en-fazla-album-yapan-sanatci-55132h.htm"><span>Haluk Özkan... SON 6 YILDA EN FAZLA ALBÜM YAPAN SANATÇI!..</span>Türkiye müzik sektöründe resmi rakamlarla son 6 yılın en fazla albüm yapan sanatçısı Haluk Özkan oldu. Sanatçı ‘’ Ben demiyorum resmi rakamlar bunu söylüyor’’ dedi.</a></div><div><a class="image" href="http://www.magazinkolik.com/ensar-canturk-oldu-canim-55128h.htm"><img src="http://d.magazinkolik.com/news_t/49897.jpg" alt="Ensar Cantürk... &quot;OLDU CANIM&quot;!.." width="210" height="157" /></a><a class="content" href="http://www.magazinkolik.com/ensar-canturk-oldu-canim-55128h.htm"><span>Ensar Cantürk... "OLDU CANIM"!..</span>Ensar Cantürk, "Oldu Canım" isimli 3. single çalışması ile dinleyicileri ile yeniden buluştu.</a></div></div></div><div class="news_list_view"><li><a href="http://www.magazinkolik.com/seksenlerin-susmusundan-sarki-surprizi-55127h.htm">SEKSENLER’İN “SUSMUŞ”UNDAN ŞARKI SÜRPRİZİ!</a><span>05 Haziran 2017 Pazartesi 11:30</span></li><li><a href="http://www.magazinkolik.com/tugba-yurt-kesandan-konyaya-konser-maratonu-55103h.htm">Tuğba Yurt... KEŞAN’DAN KONYA’YA KONSER MARATONU!</a><span>03 Haziran 2017 Cumartesi 14:15</span></li><li><a href="http://www.magazinkolik.com/ido-tatlises-aslinda-bilmiyorlar-yazin-hitini-ben-yakaladim-55101h.htm">İdo Tatlıses... &#039;ASLINDA BİLMİYORLAR, YAZIN HİTİNİ BEN YAKALADIM!&#039;</a><span>03 Haziran 2017 Cumartesi 13:00</span></li><li><a href="http://www.magazinkolik.com/aydilge-yaza-iddiali-giriyor-55094h.htm">Aydilge... YAZA İDDİALI GİRİYOR!</a><span>02 Haziran 2017 Cuma 16:45</span></li><li><a href="http://www.magazinkolik.com/gece-golgenin-rahatina-bak-240-milyon-goruntuleme-cope-mi-gitti-55078h.htm">&#039;Gece Gölgenin Rahatına Bak&#039;... 240 MİLYON GÖRÜNTÜLEME ÇÖPE Mİ GİTTİ?</a><span>01 Haziran 2017 Perşembe 15:25</span></li><li><a href="http://www.magazinkolik.com/ilhan-irem-sevenlerine-mujde-yasaklari-kaldirdi-55067h.htm">İlhan İrem... SEVENLERİNE MÜJDE; YASAKLARI KALDIRDI!</a><span>31 Mayıs 2017 Çarşamba 22:30</span></li><li><a href="http://www.magazinkolik.com/berksan-canli-radyo-yayininda-dogum-gunu-surprizi-55064h.htm">Berksan... CANLI RADYO YAYININDA DOĞUM GÜNÜ SÜRPRİZİ !</a><span>31 Mayıs 2017 Çarşamba 20:00</span></li><li><a href="http://www.magazinkolik.com/giselle-tavilson-f1-monaco-gp-2017de-turk-sovu-55051h.htm">Giselle Tavilson... F1 MONACO GP 2017&#039;DE TÜRK ŞOVU!..</a><span>31 Mayıs 2017 Çarşamba 13:45</span></li><li><a href="http://www.magazinkolik.com/askin-nur-yengiden-yeni-klip-55044h.htm">AŞKIN NUR YENGİ’DEN YENİ KLİP!</a><span>31 Mayıs 2017 Çarşamba 10:00</span></li><li><a href="http://www.magazinkolik.com/gokce-bu-yazin-armagani-geliyor-55034h.htm">Gökçe... BU YAZIN &quot;ARMAĞAN&quot;I GELİYOR!..</a><span>30 Mayıs 2017 Salı 14:00</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><!-- Admatic interstitial 320x480 Ad Code START -->
<ins data-publisher="adm-pub-150849137956" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="134083471631" data-ad-sid="206" data-ad-width="320" data-ad-height="480"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 320x480 Ad Code END --></div><div class="headline_side" id="headline_side"><div class="caption">TELEVİZYON HABERLERİ</div><div class="viewport"><ul class="overview"><li><a href="http://www.magazinkolik.com/dirilis-ertugrul-tuzaga-tuzak-55155h.htm" class="image"><img src="http://d.magazinkolik.com/news/49924.jpg" alt="Diriliş ‘’Ertuğrul’’...TUZAĞA TUZAK!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/dirilis-ertugrul-tuzaga-tuzak-55155h.htm" class="title">Diriliş 'Ertuğrul’</a></li><li><a href="http://www.magazinkolik.com/ben-bilmem-esim-bilir-ramazan-eglencesi-basliyor-55134h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49903.jpg" alt="Ben Bilmem Eşim Bilir... RAMAZAN EĞLENCESİ BAŞLIYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/ben-bilmem-esim-bilir-ramazan-eglencesi-basliyor-55134h.htm" class="title">Ben Bilmem Eşim Bilir</a></li><li><a href="http://www.magazinkolik.com/no309-mutluluk-nihayet-55126h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49894.jpg" alt="No:309... MUTLULUK, NİHAYET!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/no309-mutluluk-nihayet-55126h.htm" class="title">No:309</a></li><li><a href="http://www.magazinkolik.com/muhtesem-yuzyil-kosem-bir-devir-kapandi-bir-devir-acildi-55135h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49904.jpg" alt="Muhteşem Yüzyıl Kösem... BİR DEVİR KAPANDI, BİR DEVİR AÇILDI!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/muhtesem-yuzyil-kosem-bir-devir-kapandi-bir-devir-acildi-55135h.htm" class="title">Muhteşem Yüzyıl Közem</a></li><li><a href="http://www.magazinkolik.com/icerde-finale-dogru-tansiyon-yukseliyor-55116h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49208.jpg" alt="İçerde... FİNALE DOĞRU TANSİYON YÜKSELİYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/icerde-finale-dogru-tansiyon-yukseliyor-55116h.htm" class="title">İçerde</a></li><li><a href="http://www.magazinkolik.com/gercegin-pesinde-16-yillik-sir-perdesi-aralaniyor-55115h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49880.jpg" alt="Gerçeğin Peşinde... 16 YILLIK SIR PERDESİ ARALANIYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/gercegin-pesinde-16-yillik-sir-perdesi-aralaniyor-55115h.htm" class="title">Gerçeğin Peşinde</a></li><li><a href="http://www.magazinkolik.com/kirgin-cicekler-meralin-sonucu-dna-sonucunda-gizli-55099h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49865.jpg" alt="Kırgın çiçekler... MERAL&#039;İN SONUCU DNA SONUCUNDA GİZLİ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/kirgin-cicekler-meralin-sonucu-dna-sonucunda-gizli-55099h.htm" class="title">Kırgın Çiçekler</a></li><li><a href="http://www.magazinkolik.com/beyaz-yeni-sezon-icin-cok-onemli-karar-55113h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/44616.jpg" alt="Beyaz... YENİ SEZON İÇİN ÇOK ÖNEMLİ KARAR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/beyaz-yeni-sezon-icin-cok-onemli-karar-55113h.htm" class="title"></a></li><li><a href="http://www.magazinkolik.com/seni-kimler-aldi-zehra-cahideden-hesap-sorar-55104h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49870.jpg" alt="Seni Kimler Aldı... ZEHRA CAHİDE&#039;DEN HESAP SORAR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/seni-kimler-aldi-zehra-cahideden-hesap-sorar-55104h.htm" class="title">Seni Kimler Aldı</a></li><li><a href="http://www.magazinkolik.com/yeni-gelin-kaynanalar-kalender-aganin-guvenini-kaybediyor-55100h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49866.jpg" alt="Yeni Gelin... KAYNANALAR, KALENDER AĞA&#039;NIN GÜVENİNİ KAYBEDİYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/yeni-gelin-kaynanalar-kalender-aganin-guvenini-kaybediyor-55100h.htm" class="title">Yeni Gelin</a></li><li><a href="http://www.magazinkolik.com/savasci-kilic-timinin-ofkesi-55081h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49849.jpg" alt="Savaşçı... KILIÇ TİMİ&#039;NİN ÖFKESİ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/savasci-kilic-timinin-ofkesi-55081h.htm" class="title">Savaşçı</a></li><li><a href="http://www.magazinkolik.com/payitaht-abdulhamid-sultan-abdulhamidin-radikal-kararlari-55086h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49854.jpg" alt="Payitaht Abdülhamid... SULTAN ABDÜLHAMİD’İN RADİKAL KARARLARI!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/payitaht-abdulhamid-sultan-abdulhamidin-radikal-kararlari-55086h.htm" class="title">Payitaht Abdülhamid</a></li><li><a href="http://www.magazinkolik.com/rtuk-bu-kanallara-rekor-ceza-yagdirdi-55084h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49852.jpg" alt="RTÜK BU KANALLARA REKOR CEZA YAĞDIRDI!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/rtuk-bu-kanallara-rekor-ceza-yagdirdi-55084h.htm" class="title">Tarihi cezalar!</a></li><li><a href="http://www.magazinkolik.com/kalbimdeki-deniz-deniz-ve-mirat-aski-derinlesiyor-55082h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49850.jpg" alt="Kalbimdeki Deniz... DENİZ VE MİRAT AŞKI DERİNLEŞİYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/kalbimdeki-deniz-deniz-ve-mirat-aski-derinlesiyor-55082h.htm" class="title">Kalbimdeki Deniz</a></li><li><a href="http://www.magazinkolik.com/guldur-guldur-show-liseliler-hunerlerini-gosteriyor-55069h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49836.jpg" alt="Güldür Güldür Show... LİSELİLER HÜNERLERİNİ GÖSTERİYOR!!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/guldur-guldur-show-liseliler-hunerlerini-gosteriyor-55069h.htm" class="title">Güldür Güldür Show</a></li><li><a href="http://www.magazinkolik.com/cesur-ve-guzel-cesur-ve-suhan-evleniyor-55075h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49842.jpg" alt="Cesur ve Güzel... CESUR VE SÜHAN EVLENİYOR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/cesur-ve-guzel-cesur-ve-suhan-evleniyor-55075h.htm" class="title">Cesur ve Güzel</a></li><li><a href="http://www.magazinkolik.com/zuhal-topalla-hanife-geri-dondu-55074h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49841.jpg" alt="Zuhal Topal&#039;la... HANİFE GERİ DÖNDÜ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/zuhal-topalla-hanife-geri-dondu-55074h.htm" class="title"></a></li><li><a href="http://www.magazinkolik.com/sevkat-yerimdar-esine-yapilan-saka-baslarina-dert-acar-55068h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49835.jpg" alt="Şevkat Yerimdar... ESİN&#039;E YAPILAN ŞAKA BAŞLARINA DERT AÇAR!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/sevkat-yerimdar-esine-yapilan-saka-baslarina-dert-acar-55068h.htm" class="title">Şevkat Yerimdar</a></li><li><a href="http://www.magazinkolik.com/muhtesem-yuzyil-kosem-yeni-oyuncularla-mantolama-55057h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49822.jpg" alt="Muhteşem Yüzyıl-Kösem... YENİ OYUNCULARLA MANTOLAMA!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/muhtesem-yuzyil-kosem-yeni-oyuncularla-mantolama-55057h.htm" class="title">"Muhteşem Yüzyıl Kösem" Fragman...</a></li><li><a href="http://www.magazinkolik.com/turk-mali-arif-susam-surprizi-55056h.htm" class="image"><img src="http://s.magazinkolik.com/i/1x1.gif" data-src="http://d.magazinkolik.com/news/49821.jpg" alt="Türk Malı... ARİF SUSAM SÜRPRİZİ!" width="290" height="218" /></a><a href="http://www.magazinkolik.com/turk-mali-arif-susam-surprizi-55056h.htm" class="title">"Türk Malı"Arif Susam-Fragman-</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="https://www.facebook.com/magazinkolikcom/" target="_blank"><img src="http://www.magazinkolik.com/d/banner/sosyalmedya_magazinkolik_300x300.20160331010850.jpg" width="" height="" border="0" alt=""/></a></div><div class="side_caption side_caption_3"><a href="http://www.magazinkolik.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.magazinkolik.com/darica-belediyesi-turki-devletleri-kucakladi-497g.htm"><img src="http://d.magazinkolik.com/gallery/497_s.jpg" alt="Darıca Belediyesi... TÜRKİ DEVLETLERİ KUCAKLADI..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Darıca Belediyesi... TÜRKİ DEVLETLERİ KUCAKLADI...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/nurcan-sabur-boyle-olur-usta-magazincinin-dogum-gunu-partisi-495g.htm"><img src="http://d.magazinkolik.com/gallery/495_s.jpg" alt="Nurcan Sabur... BÖYLE OLUR USTA MAGAZİNCİNİN DOĞUM GÜNÜ PARTİSİ!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Nurcan Sabur... BÖYLE OLUR USTA MAGAZİNCİNİN DOĞUM GÜNÜ PARTİSİ!</span></a></li><li class="item"><a href="http://www.magazinkolik.com/engelsiz-yasam-vakfi-haciko-sanat-dunyasini-odullendirdiler-489g.htm"><img src="http://d.magazinkolik.com/gallery/489_s.jpg" alt="Engelsiz Yaşam Vakfı-Haçiko... SANAT DÜNYASINI ÖDÜLLENDİRDİLER..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Engelsiz Yaşam Vakfı-Haçiko... SANAT DÜNYASINI ÖDÜLLENDİRDİLER...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/duygu-ocal-podyumlardan-playboya-486g.htm"><img src="http://d.magazinkolik.com/gallery/486_s.jpg" alt="Duygu Öcal... PODYUMLARDAN PLAYBOY&#039;A..!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Duygu Öcal... PODYUMLARDAN PLAYBOY'A..!</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.magazinkolik.com/arda-turan-soz-savunmanin-pisman-degilim-55161h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/47550.jpg" alt="Arda Turan... SÖZ SAVUNMANIN; &quot;.pişman değilim&quot;!.." width="150" height="112" /></a><a href="http://www.magazinkolik.com/arda-turan-soz-savunmanin-pisman-degilim-55161h.htm" class="title">Arda Turan... SÖZ SAVUNMANIN; ".pişman değilim"!..</a></li><li class="sep"></li><li><a href="http://www.magazinkolik.com/esra-eronat-odule-doymuyor-55162h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/49929.jpg" alt="ESRA ERONAT... ÖDÜLE DOYMUYOR!" width="150" height="112" /></a><a href="http://www.magazinkolik.com/esra-eronat-odule-doymuyor-55162h.htm" class="title">ESRA ERONAT... ÖDÜLE DOYMUYOR!</a></li><li class="sep"></li><li><a href="http://www.magazinkolik.com/murat-boz-tbs-mezuniyet-gecesinde-costurdu-55163h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/49930.jpg" alt="Murat Boz...TBS MEZUNİYET GECESİNDE COŞTURDU!" width="150" height="112" /></a><a href="http://www.magazinkolik.com/murat-boz-tbs-mezuniyet-gecesinde-costurdu-55163h.htm" class="title">Murat Boz...TBS MEZUNİYET GECESİNDE COŞTURDU!</a></li><li class="sep"></li><li><a href="http://www.magazinkolik.com/deniz-seki-gozyaslariyla-yalvardi-ne-olur-55165h.htm" class="image"><img src="http://d.magazinkolik.com/news_t/49933.jpg" alt="Deniz Seki.. GÖZYAŞLARIYLA YALVARDI; &quot;NE OLUR!...&quot;" width="150" height="112" /></a><a href="http://www.magazinkolik.com/deniz-seki-gozyaslariyla-yalvardi-ne-olur-55165h.htm" class="title">Deniz Seki.. GÖZYAŞLARIYLA YALVARDI; "NE OLUR!..."</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.magazinkolik.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.magazinkolik.com/nebi-birgi-gosteri-dunyasi-icin-paha-bicilemez-bir-deger-42180yy.htm">Zeliha SUNAL<span>Nebi Birgi... GÖSTERİ DÜNYASI İÇİN PAHA BİÇİLEMEZ BİR DEĞER!</span></a><a class="image" href="http://www.magazinkolik.com/nebi-birgi-gosteri-dunyasi-icin-paha-bicilemez-bir-deger-42180yy.htm"><img src="http://d.magazinkolik.com/author/7370_s.jpg" alt="Zeliha SUNAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/aksamci-nihat-sabahci-nihata-karsi-42179yy.htm">Hulûsi TUNCA<span>‘AKŞAMCI NİHAT’.. ‘SABAHÇI NİHAT’A KARŞI</span></a><a class="image" href="http://www.magazinkolik.com/aksamci-nihat-sabahci-nihata-karsi-42179yy.htm"><img src="http://d.magazinkolik.com/author/258_s.jpg" alt="Hulûsi TUNCA" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/0209-haziran-haftasi-vizyon-takvimi-42178yy.htm">Füsun OLGAÇ<span>02/09 HAZİRAN HAFTASI VİZYON TAKVİMİ</span></a><a class="image" href="http://www.magazinkolik.com/0209-haziran-haftasi-vizyon-takvimi-42178yy.htm"><img src="http://d.magazinkolik.com/author/9107_s.jpg" alt="Füsun OLGAÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/obezite-cerrahisi-ve-ramazan-ve-oruc-tutmak-42177yy.htm">Demet ÖZELGÜN<span>OBEZİTE CERRAHİSİ VE RAMAZAN VE ORUÇ TUTMAK</span></a><a class="image" href="http://www.magazinkolik.com/obezite-cerrahisi-ve-ramazan-ve-oruc-tutmak-42177yy.htm"><img src="http://d.magazinkolik.com/author/11693_s.jpg" alt="Demet ÖZELGÜN" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/seckin-piriler-kaan-tangoze-kivilcim-ural-ask-ucgenindeki-kaos-42153yy.htm">Başak Çokan<span>Seçkin Piriler, Kaan Tangöze, Kıvılcım Ural… AŞK ÜÇGENİNDEKİ KAOS!</span></a><a class="image" href="http://www.magazinkolik.com/seckin-piriler-kaan-tangoze-kivilcim-ural-ask-ucgenindeki-kaos-42153yy.htm"><img src="http://d.magazinkolik.com/author/11692_s.jpg" alt="Başak Çokan" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/televizyon-yoneticilerinin-yuzleri-kizarmiyor-mu-42090yy.htm">Nurcan SABUR<span>TELEVİZYON YÖNETİCİLERİNİN YÜZLERİ KIZARMIYOR MU?</span></a><a class="image" href="http://www.magazinkolik.com/televizyon-yoneticilerinin-yuzleri-kizarmiyor-mu-42090yy.htm"><img src="http://d.magazinkolik.com/author/49_s.jpg" alt="Nurcan SABUR" width="45" height="54" /></a></li><li><a class="content" href="http://www.magazinkolik.com/hurremi-gomduk-kosemli-geceler-basliyor-41883yy.htm">Murat ÖKTEM<span>HÜRREM’İ GÖMDÜK..KÖSEM’Lİ GECELER BAŞLIYOR…</span></a><a class="image" href="http://www.magazinkolik.com/hurremi-gomduk-kosemli-geceler-basliyor-41883yy.htm"><img src="http://d.magazinkolik.com/author/1630_s.jpg" alt="Murat ÖKTEM" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.magazinkolik.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.magazinkolik.com/nurcan-sabur-bol-yildizli-surpriz-dogum-gunu-190v.htm"><img src="http://d.magazinkolik.com/video/190.jpg" alt="Nurcan Sabur... BOL YILDIZLI SÜRPRİZ DOĞUM GÜNÜ" width="127" height="96" /><span class="tl"></span><span class="wrapword">Nurcan Sabur... BOL YILDIZLI SÜRPRİZ DOĞUM GÜNÜ</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/turk-kizi-elif-celik-3-kez-playboydan-sonra-hedef-artik-hollywood-176v.htm"><img src="http://d.magazinkolik.com/video/176.jpg" alt="Türk Kızı Elif Çelik… 3. KEZ PLAYBOY’DAN SONRA HEDEF ARTIK HOLLYWOOD!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Türk Kızı Elif Çelik… 3. KEZ PLAYBOY’DAN SONRA HEDEF ARTIK HOLLYWOOD!</span></a></li><li class="item"><a href="http://www.magazinkolik.com/jelena-karleusa-besiktasli-tosicin-karisi-seksiligiyle-pes-dedirtti-175v.htm"><img src="http://d.magazinkolik.com/video/175.jpg" alt="Jelena Karleusa... BEŞİKTAŞLI TOSİÇ&#039;İN KARISI SEKSİLİĞİYLE &quot;PES&quot; DEDİRTTİ..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Jelena Karleusa... BEŞİKTAŞLI TOSİÇ'İN KARISI SEKSİLİĞİYLE "PES" DEDİRTTİ...</span></a></li><li class="sep"></li><li class="item"><a href="http://www.magazinkolik.com/hande-ercel-4-milyon-takipciyi-atlayarak-ziplayarak-dans-ederek-kutladi-174v.htm"><img src="http://d.magazinkolik.com/video/174.jpg" alt="Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hande Erçel… 4 MİLYON TAKİPÇİYİ ATLAYARAK, ZIPLAYARAK, DANS EDEREK KUTLADI…</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div><div class="banner side_banner"><a href="http://www.medyatakip.com.tr/" target="(_blank"><img src="http://www.magazinkolik.com/d/banner/akilli_medya_bilgisi_300x250px.jpg" width="300" height="250" border="0" alt=""/></a></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/magazinkolikcom" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/magazinkolikcom" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.magazinkolik.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.magazinkolik.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.magazinkolik.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.magazinkolik.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Magazin Kolik', 'http://www.magazinkolik.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.magazinkolik.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Magazin Kolik</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br /></div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.016864061355591 --></div><script type="text/javascript">showSocialOverlay("http://www.facebook.com/magazinkolikcom", "magazinkolikcom", "https://plus.google.com/u/0/+NurcanSaburmagazinkolikcom/posts");</script></body></html>